<!DOCTYPE HTML>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, user-scalable=no"/>
<title>
Justifica Sigala recursos para gestión de legisladores - Quadratín Michoacán
</title>
<link rel="shortcut icon" href="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/icons/favicon.ico" type="image/x-icon"/>
 
<link rel="apple-touch-icon" sizes="57x57" href="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/icons/apple-touch-icon-57x57-precomposed.png"/>
 
<link rel="apple-touch-icon" sizes="114x114" href="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/icons/apple-touch-icon-114x114-precomposed.png"/>
 
<link rel="apple-touch-icon" sizes="72x72" href="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/icons/apple-touch-icon-72x72-precomposed.png"/>
 
<link rel="apple-touch-icon" sizes="144x144" href="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/icons/apple-touch-icon-144x144-precomposed.png"/>
<link rel="pingback" href="https://www.quadratin.com.mx/www/xmlrpc.php"/>
<!--[if lte IE 9]>

        <link rel="stylesheet" type="text/css" href="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/stylesheets/style-ie.css">

      <![endif]-->
<script>(function(d, s, id) {

       var js, fjs = d.getElementsByTagName(s)[0];

       if (d.getElementById(id)) return;

       js = d.createElement(s); js.id = id;

       js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=128492274233029";

       fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));

      </script>
<meta name="description" content="“El gobernador se refiere a la apertura de ventanillas y gestión en diferentes temas, muy seguramente a eso se refiere&quot;, dijo."/>
<link rel="canonical" href="https://www.quadratin.com.mx/principal/justifica-sigala-recursos-gestion-legisladores/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Justifica Sigala recursos para gestión de legisladores - Quadratín"/>
<meta property="og:description" content="“El gobernador se refiere a la apertura de ventanillas y gestión en diferentes temas, muy seguramente a eso se refiere&quot;, dijo."/>
<meta property="og:url" content="https://www.quadratin.com.mx/principal/justifica-sigala-recursos-gestion-legisladores/"/>
<meta property="og:site_name" content="Quadratín Michoacán"/>
<meta property="article:publisher" content="https://www.facebook.com/agenciaquadratin/"/>
<meta property="article:section" content="Política"/><meta property="article:section" content="Principal"/>
<meta property="article:published_time" content="2016-12-22T23:00:11-06:00"/>
<meta property="article:modified_time" content="2016-12-22T23:02:14-06:00"/>
<meta property="og:updated_time" content="2016-12-22T23:02:14-06:00"/>
<meta property="og:image" content="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/Pascual-Sigala-Páez-1.jpg"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/Pascual-Sigala-Páez-1.jpg">
<meta name="twitter:domain" content="https://www.quadratin.com.mx">
<meta name="twitter:url" content="https://www.quadratin.com.mx/principal/justifica-sigala-recursos-gestion-legisladores/">
<meta name="twitter:site" content="Quadratin_">
<meta name="twitter:creator" content="Quadratin_"><meta name="alexaVerifyID" content="nY9FrZr4_L5snbPfBORYWn7uQSQ"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22229530-1', 'auto');
  ga('send', 'pageview');

</script>
 
<script>console.log('...loading banners script');</script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = ( useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
    </script>
<script type='text/javascript'>
        googletag.cmd.push(function() {
            /* cachu */
           googletag.defineSlot('/12639149/Banner_Papu_g', [970, 90], 'div-gpt-ad-1453945913762-0').addService(googletag.pubads());
googletag.defineSlot('/12639149/Banner_Papu_g', [728, 90], 'div-gpt-ad-1368119647254-0').addService(googletag.pubads());
 /*googletag.defineSlot('/12639149/V3_Cachucha_1', [970, 90], 'div-gpt-ad-1368116681711-0').setCategoryExclusion('politica').addService(googletag.pubads());*/
            /*disponible googletag.defineSlot('/12639149/V3_Cachucha_2', [970, 90], 'div-gpt-ad-1371485101392-0').setCategoryExclusion('politica').addService(googletag.pubads());*/
            googletag.defineSlot('/12639149/V3_Quadratura_20', [336, 280], 'div-gpt-ad-1375985350990-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.enableServices();
        });
    </script>
<script data-cfasync='true' type="text/javascript">
            googletag.cmd.push(function() {
            /* T_cuadr */
            googletag.defineSlot('/12639149/V3_Quadratura_1', [336, 280], 'div-gpt-ad-1368056424894-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_2', [336, 280], 'div-gpt-ad-1368056918799-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_3', [336, 280], 'div-gpt-ad-1368053321779-0').setCategoryExclusion('politica').addService(googletag.pubads());
            /*disponible googletag.defineSlot('/12639149/V3_Cachu_prd', [970, 90], 'div-gpt-ad-1377287367467-0').setCategoryExclusion('politica').addService(googletag.pubads());*/
            googletag.defineSlot('/12639149/V3_Ads_ints', [728, 90], 'div-gpt-ad-1383586568599-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_5', [336, 280], 'div-gpt-ad-1368058770652-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_6', [336, 280], 'div-gpt-ad-1368058820989-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_7', [336, 280], 'div-gpt-ad-1368113583978-9').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_8', [336, 280], 'div-gpt-ad-1368113583978-10').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_9', [336, 280], 'div-gpt-ad-1368113583978-11').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_10', [336, 280], 'div-gpt-ad-1368113583978-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_11', [336, 280], 'div-gpt-ad-1368113583978-1').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_12', [336, 280], 'div-gpt-ad-1368113583978-2').setCategoryExclusion('politica').addService(googletag.pubads()); 
            googletag.defineSlot('/12639149/V3_Quadratura_13', [336, 280], 'div-gpt-ad-1368113583978-3').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_14', [336, 280], 'div-gpt-ad-1368113583978-4').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_15', [336, 280], 'div-gpt-ad-1368113583978-5').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_16', [336, 280], 'div-gpt-ad-1368113583978-6').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_17', [336, 280], 'div-gpt-ad-1368113583978-7').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_18', [336, 280], 'div-gpt-ad-1368113583978-8').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Cachu_mini', [357, 90], 'div-gpt-ad-1393874243375-0').setCategoryExclusion('politica').addService(googletag.pubads());
googletag.defineSlot('/12639149/V3_Quadratura_4', [336, 280], 'div-gpt-ad-1368057115145-0').setCategoryExclusion('politica').addService(googletag.pubads());

googletag.defineSlot('/12639149/Mich_Movil_01', [320, 50], 'div-gpt-ad-1410369908475-0').addService(googletag.pubads());
googletag.defineSlot('/12639149/Mich_Movil_02', [320, 50], 'div-gpt-ad-1469371818937-0').addService(googletag.pubads());
    googletag.defineSlot('/12639149/V3_movil_3', [320, 50], 'div-gpt-ad-1469371818937-1').addService(googletag.pubads());
googletag.defineSlot('/12639149/V3_movil_4', [300, 250], 'div-gpt-ad-1469371818937-2').addService(googletag.pubads());
    googletag.defineSlot('/12639149/Pulpo_Quadratura', [[300, 250], [336, 280]], 'div-gpt-ad-1457116978633-0').addService(googletag.pubads());
    googletag.defineSlot('/12639149/Pulpo_Faro', [728, 90], 'div-gpt-ad-1457118837323-0').addService(googletag.pubads());
            googletag.enableServices();
        });
       
   </script>
<script data-cfasync='true' type='text/javascript'>
        googletag.cmd.push(function() {
            /* topsbnr */
googletag.defineSlot('/12639149/V3_Topbanner_4', [728, 90], 'div-gpt-ad-1371853790151-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Cinturon_7', [728, 90], 'div-gpt-ad-1373667541731-1').setCategoryExclusion('politica').addService(googletag.pubads());
googletag.defineSlot('/12639149/V3_Cinturon_1', [728, 90], 'div-gpt-ad-1368121671999-0').setCategoryExclusion('politica').addService(googletag.pubads()); /* grupera */
            googletag.defineSlot('/12639149/V3_Cinturon_3', [728, 90], 'div-gpt-ad-1368121671999-2').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Cinturon_4', [728, 90], 'div-gpt-ad-1368121671999-3').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Cinturon_5', [728, 90], 'div-gpt-ad-1371484932050-0').setCategoryExclusion('politica').addService(googletag.pubads());

googletag.defineSlot('/12639149/Mich_cinturon_1_3', [728, 90], 'div-gpt-ad-1470234629657-0').addService(googletag.pubads());

googletag.defineSlot('/12639149/V3_Topbanner_2', [728, 90], 'div-gpt-ad-1368120055615-0').setCategoryExclusion('politica').addService(googletag.pubads()); 
            googletag.defineSlot('/12639149/V3_INT_Quadra1', [300, 250], 'div-gpt-ad-1368140486662-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_INT_Quadra2', [300, 250], 'div-gpt-ad-1368140486662-1').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_INT_Quadra3', [300, 250], 'div-gpt-ad-1368140486662-2').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_INT_SmallQ2', [300, 100], 'div-gpt-ad-1368140486662-4').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_INT_SmallQ3', [300, 100], 'div-gpt-ad-1368140486662-5').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_INT_SmallQ4', [300, 100], 'div-gpt-ad-1368140486662-6').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_INT_SmallQ5', [300, 100], 'div-gpt-ad-1368140486662-7').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_INT_SmallQ6', [300, 100], 'div-gpt-ad-1368140486662-8').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/Rascacielos_N', [630, 598], 'div-gpt-ad-1480527271933-0').addService(googletag.pubads());
googletag.defineSlot('/12639149/Mich_rascacielo_2', [630, 598], 'div-gpt-ad-1417371824957-0').setCategoryExclusion('politica').addService(googletag.pubads());
            /*other */ 
            googletag.defineSlot('/12639149/V3_Cinturon_Chr', [728, 90], 'div-gpt-ad-1376952297022-0').setCategoryExclusion('politica').addService(googletag.pubads());
            /*disponible googletag.defineSlot('/12639149/V3_Header', [360, 90], 'div-gpt-ad-1368246528823-0').setCategoryExclusion('politica').addService(googletag.pubads());*/
            googletag.defineSlot('/12639149/V3_QuadraMini', [336, 100], 'div-gpt-ad-1368246528823-1').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Mini_Cuad', [336, 100], 'div-gpt-ad-1368482566963-0').setCategoryExclusion('politica').addService(googletag.pubads());
googletag.defineSlot('/12639149/Mich_base_1', [336, 100], 'div-gpt-ad-1413216717969-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_INT_SmallQ7', [300, 250], 'div-gpt-ad-1371485234193-0').setCategoryExclusion('politica').addService(googletag.pubads());
              googletag.defineSlot('/12639149/Pulpo_Mich_3', [300, 250], 'div-gpt-ad-1461196700533-0').addService(googletag.pubads());

googletag.defineSlot('/12639149/V3_Topbanner_3', [728, 90], 'div-gpt-ad-1465306585216-0').addService(googletag.pubads());

googletag.defineSlot('/12639149/V3_Topbanner_1', [728, 90], 'div-gpt-ad-1465306773449-0').addService(googletag.pubads());
/* chrysler */
            googletag.defineSlot('/12639149/V3_Quadratura_22', [336, 280], 'div-gpt-ad-1402608775541-0').setCategoryExclusion('politica').addService(googletag.pubads());
googletag.defineSlot('/12639149/Mich_Adsense_728x90', [728, 90], 'div-gpt-ad-1449873789533-0').addService(googletag.pubads());

            googletag.enableServices();
        });
        
    </script>
 
<link rel="canonical" href="https://www.quadratin.com.mx/principal/justifica-sigala-recursos-gestion-legisladores/"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Justifica Sigala recursos para gestión de legisladores"/>
<meta property="og:description" content="“El gobernador se refiere a la apertura de ventanillas y gestión en diferentes temas, muy seguramente a eso se refiere&quot;, dijo."/>
<meta property="og:url" content="https://www.quadratin.com.mx/principal/justifica-sigala-recursos-gestion-legisladores/"/>
<meta property="og:site_name" content="Quadratín Michoacán"/>
<meta property="article:section" content="Política"/>
<meta property="article:published_time" content="2016-12-22T23:00:11-06:00"/>
<meta property="article:modified_time" content="2016-12-22T23:02:14-06:00"/>
<meta property="og:updated_time" content="2016-12-22T23:02:14-06:00"/>
<meta property="og:image" content="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/Pascual-Sigala-Páez-1.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="853"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="“El gobernador se refiere a la apertura de ventanillas y gestión en diferentes temas, muy seguramente a eso se refiere&quot;, dijo."/>
<meta name="twitter:title" content="Justifica Sigala recursos para gestión de legisladores"/>
<meta name="twitter:image" content="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/Pascual-Sigala-Páez-1.jpg"/>
 
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.quadratin.com.mx\/www\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='mgop-theme-style-css' href='https://www.quadratin.com.mx/www/wp-content/plugins/multiple-gallery-on-post/style/style.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.quadratin.com.mx/www/wp-includes/css/dashicons.min.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='https://www.quadratin.com.mx/www/wp-includes/js/thickbox/thickbox.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='RobotSlab-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C300%2C100&#038;ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='fontastic-css' href='https://file.myfontastic.com/4z4SWX2z6MZmm8UKJ8mSBN/icons.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrapcdn-css' href='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/stylesheets/bootstrap.min.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='quadratin-css' href='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/stylesheets/style.css?ver=3.7.2' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-content/plugins/multiple-gallery-on-post/style/style.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.quadratin.com.mx/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quadratin.com.mx/www/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quadratin.com.mx/www/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.5.4"/>
<link rel='shortlink' href='https://www.quadratin.com.mx/?p=837394'/>
<link rel="alternate" type="application/json+oembed" href="https://www.quadratin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quadratin.com.mx%2Fprincipal%2Fjustifica-sigala-recursos-gestion-legisladores%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.quadratin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quadratin.com.mx%2Fprincipal%2Fjustifica-sigala-recursos-gestion-legisladores%2F&#038;format=xml"/>
</head>
<body class="single single-post postid-837394 single-format-standard">
<div id="fb-root"></div>
<div class="warning">
<div class="warning-container">
<div class="logo-ie"></div>
<div class="warning-title">Atención</div>
<p>Con el propósito de ofrecer una mejor experiencia dentro de nuestro sitio web, le sugerimos que actualice su navegador, ya que usted cuenta con una versión de internet explorer antigua, que ya no tiene soporte por parte de microsoft y que representa un riesgo de seguridad para usted.</p>
</div>
</div>
 
 
 
<div class="side-notification ns-effect-slide">
<div class="left-notification">
<div class="icon"></div>
</div>
<div class="middle-notification load-ustream">
<div class="text">
Sigue nuestra transmisión en vivo.
</div>
<div class="text2">Click para seguir la transmisión</div>
</div>
<div class="right-notification">
<div class="circle">
<div class="close-notification">
x
</div>
</div>
</div>
</div>
 
<header>
 
<div class="menu-top">
<div class="container">
<div class="menu-top-content-container">
<div class="menu-top-content">
<div class="weather">
<div class="slider-weather">
</div>
</div>
<div class="pipe hidden-xs"> | </div>
<div class="hidden-xs">
<div class="date">
Morelia, Michoacán, México a 22 de diciembre de 2016
</div>
</div>
<div class="visible-xs">
<div class="date mobile">
Morelia, Michoacán, México a 22/12/16 </div>
</div>
<div class="pipe hidden-xs"> | </div>
<div class="exchange-rate">
<div>USD</div>
<div>Compra $19.60 </div>
<div>Venta $20.99</div>
</div>
<div class="social-top hidden-xs">
<a href="https://www.facebook.com/agenciaquadratin/" target="_blank">
<div class="icon-facebook"></div>
</a>
<a href="https://twitter.com/Quadratin_" target="_blank">
<div class="icon-twitter"></div>
</a>
<a href="https://www.youtube.com/user/quadratinvideo" target="_blank">
<div class="icon-youtube"></div>
</a>
</div>
</div>
</div>
</div>
</div>  
 
<div class="menu-bottom">
<div class="container">
<div class="search-form">
 
<div class="quit-search">X</div>
<form role="search" method="get" id="searchform" class="searchform" action="https://www.quadratin.com.mx">
<div class="row">
<div class="col-xs-8 col-sm-10 relative">
 
<input class="search" placeholder="Buscador" type="text" name="s">
</div>
<div class="col-xs-4 col-md-2 hidden-sm hidden-xs">
<div class="search-menu">
<div></div>
</div>
</div>
</div>
</form>
</div>  
<div class="menu">
<div class="row">
<div class="col-lg-4 col-md-3 col-sm-6 col-xs-6">
<div class="logo-container">
<a href="https://www.quadratin.com.mx" class="logo">
 
<img class="img-responsive hidden-xxs" src="https://www.quadratin.com.mx/www/wp-content/uploads/2016/06/Michoacan.png" alt="logo">
<img class="img-responsive visible-xxs" src="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/iso.png" alt="logo" width="396" height="396">
</a>
</div>
</div>
<div class="col-lg-8 col-md-9 col-sm-6 col-xs-6">
<div class="visible-md visible-lg">
<div class="banner">
<div class="banner1">
<div class="textwidget"><a href="http://lagrupera931.com/" target="_blank"><img class="img-responsive" id="gobMich" src="https://www.quadratin.com.mx/www/wp-content/uploads/2016/06/grupera_.jpg"/></a></div>
</div>
</div>
</div>
<div class="visible-xs visible-sm">
<div class="responsive-menu-container">
<div class="search-big-container">
<div class="search-big"></div>
</div>
<div class="hamburguer-menu">
<div></div>
<div></div>
<div></div>
</div>
</div>
</div>
</div>
</div>
<div class="hidden-xs hidden-sm">
<nav>
<ul class="main-menu">
<li>
<a href="https://www.quadratin.com.mx">
<img class="img-responsive" src="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/iso.png" width="396" height="396"/>
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/principal/">Principal</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/justicia/">Justicia</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/morelia/">Morelia</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/sucesos/">Sucesos</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/politica/">Política</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/regiones/">Regiones</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/educativas/">Educativas</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/Deportes/">Deportes</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/economia/">Economía</a>
<div class="hover-line"></div>
</li>
<li><a href="#">Media</a>
<div class="hover-line"></div>
<div class="submenu">
<div class="row">
<div class="col-lg-3 col-md-3">
<ul class="column">
<li>
<a href="https://www.quadratin.com.mx/videos">Videos</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/galerias">Galerías</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/audio">Audios</a>
</li>
</ul>
</div>
<div class="col-lg-9 col-md-9">
<ul class="submenu-notice">
<li>
<a href="https://www.quadratin.com.mx/educativas/amenaza-cnte-radicalizar-acciones-persisten-adeudos/" class="video">
<div class="content-submenu">
<div class="image-submenu">
<div class="notice-type">
<div></div>
</div>
<img src="https://i.ytimg.com/vi/iCPcQoPlrIY/hqdefault.jpg" alt="video" width="298" height="151">
</div>
<div class="title-notice-submenu">
Amenaza CNTE con radicalizar acciones si persisten adeudos
</div>
<div class="date-notice-submenu">
<div class="clock-icon"></div>
<div> diciembre 21, 2016</div>
</div>
</div>
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/educativas/inicia-spum-bloqueos-en-morelia/" class="video">
<div class="content-submenu">
<div class="image-submenu">
<div class="notice-type">
<div></div>
</div>
<img src="https://i.ytimg.com/vi/xLlUVg3Jx8E/hqdefault.jpg" alt="video" width="298" height="151">
</div>
<div class="title-notice-submenu">
Inicia SPUM bloqueos en Morelia
</div>
<div class="date-notice-submenu">
<div class="clock-icon"></div>
<div> diciembre 21, 2016</div>
</div>
</div>
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/educativas/normalistas-protestan-en-finanzas/" class="video">
<div class="content-submenu">
<div class="image-submenu">
<div class="notice-type">
<div></div>
</div>
<img src="https://i.ytimg.com/vi/7Gsg2OH_nVQ/hqdefault.jpg" alt="video" width="298" height="151">
</div>
<div class="title-notice-submenu">
Normalistas protestan en Finanzas
</div>
<div class="date-notice-submenu">
<div class="clock-icon"></div>
<div> diciembre 21, 2016</div>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.quadratin.com.mx/opinion/">Opinión</a>
<div class="hover-line"></div>
</li>
<li>
<a href="#">Más</a>
<div class="hover-line"></div>
<div class="submenu short">
<div class="row">
<div class="col-lg-3 col-md-3">
<ul class="column">
<li>
<a href="https://www.quadratin.com.mx/cultura/">Cultura</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/glamour/">Glamour</a>
</li>
<li style='display:none;'>
<a href="https://www.quadratin.com.mx/sin-categoria/">Sin categoría</a>
</li>
 
</ul>
</div>
</div>
</div>
</li>
</ul>
<div class="search-form-mini">
<form action="https://www.quadratin.com.mx">
<div class="row">
<div class="col-xs-10 relative">
<input type="search" placeholder="Buscador" name="s"/>
</div>
<div class="col-xs-2">
<div class="search-menu">
<div></div>
</div>
<div class="quit-search">X</div>
</div>
</div>
</form>
</div>
<div class="search-container">
<div class="search"></div>
</div>
</nav>
</div>
</div>  
 
<div class="mobile-menu hidden-md hidden-lg">
<ul>
<li>
<a href="https://www.quadratin.com.mx/principal/">
Principal
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/justicia/">
Justicia
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/morelia/">
Morelia
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/sucesos/">
Sucesos
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/politica/">
Política
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/regiones/">
Regiones
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/educativas/">
Educativas
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/Deportes/">
Deportes
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/economia/">
Economía
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/opinion/">
Opinión
</a>
</li>
<li>
<a href="">
Más
</a>
<ul>
<li>
<a href="https://www.quadratin.com.mx/cultura/">Cultura</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/glamour/">Glamour</a>
</li>
<li style='display:none;'>
<a href="https://www.quadratin.com.mx/sin-categoria/">Sin categoría</a>
</li>
</ul>
</li>
</ul>
<div class="social-follow menu">
<h4>
Síguenos en redes sociales
</h4>
 
<div class="social-container">
<a target="_blank" href="https://www.facebook.com/agenciaquadratin/" class="f1_container">
<div class="f1_card">
<div class="front face facebook-container">
<div>
 
<div class="icon-facebook"></div>
</div>
</div>
<div class="back face center facebook">
<div class="facebook-follows">
<span>329k</span>
<span>Seguidores</span>
</div>
</div>
</div>
</a>
<a target="_blank" href="https://twitter.com/Quadratin_" class="f1_container">
<div class="f1_card">
<div class="front face twitter-container">
<div>
 
<div class="icon-twitter"></div>
</div>
</div>
<div class="back face center twitter">
<div class="twitter-follows">
 
<span>151 K</span>
<span>Seguidores</span>
</div>
</div>
</div>
</a>
<a target="_blank" href="https://www.youtube.com/user/quadratinvideo" target="_blank" class="f1_container">
<div class="f1_card">
<div class="front face google-plus-container">
<div>
 
<div class="icon-youtube"></div>
</div>
</div>
<div class="back face center gplus">
<div class="google-plus-follows">
<span>22k</span>
<span>Seguidores</span>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
 
</div>
</div>  
</header>
 
<div class="container not-printable">
<div class="row">
<div class="col-lg-8">
<div class="hidden-xs">
<div class="banner">
<div class="banner2">
<div class="textwidget"> 
<div style='width:728px; height:90px;overflow:hidden;'>
 
<div id='div-gpt-ad-1368121671999-0' style='height: 90px;' class='rotar5 current5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368121671999-0'); });
</script>
</div>
 
</div></div>
</div>
</div>
</div>
<div class="visible-xs">
<div class="banner banner-mobile">
<div class="banner2_mobile">
<div class="textwidget"><div id='div-gpt-ad-1410369908475-0' style='height:50px; width:320px; margin:0px auto;'>
<script type='text/javascript'>							googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1410369908475-0');
});</script>
</div></div>
</div>
</div>
</div>
</div>
<div class="col-lg-4">
<div class="banner visible-lg">
<div class="banner3">
<div class="textwidget"><div style="height:90px; width:357px;overflow:hidden;" class="newrotar">
 
 
</div></div>
</div>
</div>
</div>
</div>
<div class="_20"></div>
 
</div> 
<div class="fixed-social-share">
<div class="circle-social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/justifica-sigala-recursos-gestion-legisladores/&title=Justifica Sigala recursos para gestión de legisladores" class="icon-facebook" onclick="window.open(this.href, '', 'width=500,height=300'); return false;"></a>
</div>
<div class="circle-social">
<a href="http://twitter.com/intent/tweet?text=Justifica Sigala recursos para gestión de legisladores&url=https://www.quadratin.com.mx/principal/justifica-sigala-recursos-gestion-legisladores/" class="icon-twitter" onclick="window.open(this.href, '', 'width=500,height=300'); return false;"></a>
</div>
<div class="circle-social">
<a href="#" data-title="Justifica Sigala recursos para gestión de legisladores" data-url="https://www.quadratin.com.mx/principal/justifica-sigala-recursos-gestion-legisladores/" data-name="whatsapp" class="icon-whatsapp share-click"></a>
</div>
<div class="circle-social">
<a href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e89fa0a6a1bcb3bcb6b4f586bcb2b4b9b4f5a7b0b6a0a7a6baa6f5a5b4a7b4f5b2b0a6a1bc1666bbf5b1b0f5b9b0b2bca6b9b4b1baa7b0a6f3Xbody=https://www.quadratin.com.mx/principal/justifica-sigala-recursos-gestion-legisladores/" class="icon-envelope"></a>
</div>
</div>
<div class="container">
<div class="_20"></div>
<div class="row">
<div class="col-md-8">
<div id="printable">
<div class="logo-print hidden">
<img class="img-responsive" src="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/logo-alone-mini.png" alt="" widht="457" height="152">
</div>
<div class=" slider-single ">
<div>
<img width="770" height="392" src="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/Pascual-Sigala-Páez-1-770x392.jpg" class="img-responsive" alt="pascual-sigala-paez" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/Pascual-Sigala-Páez-1-770x392.jpg 770w, https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/Pascual-Sigala-Páez-1-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/Pascual-Sigala-Páez-1-298x151.jpg 298w" sizes="(max-width: 770px) 100vw, 770px"/> <div class="photo">Foto:
Archivo
</div>
</div>
</div>
<div class="_35"></div>
<ul class="breadcrumb-custom">
<li>
<a href="https://www.quadratin.com.mx">Inicio</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/politica/">Política</a>
</li>
</ul>
<div class="_20"></div>
<div class="single-note">
<h1>
Justifica Sigala recursos para gestión de legisladores
</h1>
<div class="editor-text">
<div class="editor">
Rebeca Hernández Marín/Quadratín
</div>
&nbsp;
<div class="date">
| 22 de diciembre de 2016 | 23:00
</div>
</div>
<div class="row">
<div class="col-sm-2 clearfix note-options">
<div div class="squares">
<div class="letters">
<div class="dwntext-container">
<span class="dwntext">&nbsp;A-</span>
</div>
<div class="uptext-container">
<span class="uptext">&nbsp;A+ </span>
</div>
</div>
<div class="hidden-xs">
<div class="square-note-option print">
<div class="print"></div>
</div>
</div>
<div class="square-note-option comments">
<div class="message"></div>
</div>
<div class="hidden-xs">
<div class="square-note-option shared">
<div class="shared"></div>
<div class="shared-social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/justifica-sigala-recursos-gestion-legisladores/&title=Justifica Sigala recursos para gestión de legisladores" class="facebook-mini" onclick="window.open(this.href, '', 'width=500,height=300'); return false;"></a>
<a href="http://twitter.com/intent/tweet?text=Justifica Sigala recursos para gestión de legisladores&url=https://www.quadratin.com.mx/principal/justifica-sigala-recursos-gestion-legisladores/" class="twitter-mini" onclick="window.open(this.href, '', 'width=500,height=300'); return false;"></a>
<a href="/cdn-cgi/l/email-protection#81bef2f4e3ebe4e2f5bccbf4f2f5e8e7e8e2e0a1d2e8e6e0ede0a1f3e4e2f4f3f2eef2a1f1e0f3e0a1e6e4f2f5e84232efa1e5e4a1ede4e6e8f2ede0e5eef3e4f2a7Xbody=https://www.quadratin.com.mx/principal/justifica-sigala-recursos-gestion-legisladores/" class="mail-mini"></a>
<a href="#" data-name="link" data-url="https://www.quadratin.com.mx/principal/justifica-sigala-recursos-gestion-legisladores/" class="share-click whatsapp-mini"></a>
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-10 clearfix">
<div class="content-single custom-font">
<p>MORELIA, Mich., 22 de diciembre de 2016.- El presidente de la Mesa Directiva del Congreso del Estado, Pascual Sigala, rechazó que la balconeada que les dio el gobernador Silvano Aureoles Conejo  a los diputados de los partidos Revolucionario Institucional y de Acción Nacional vaya a obstaculizar el diálogo para lograr el acuerdo que permita la reestructura de 10 mil 906 millones de pesos de la deuda pública estatal.</p>
<p>“Ellos tienen la mayoría simple, es cierto, pero se requieren dos terceras partes de los diputados para aprobarla o rechazarla, pero hay sensibilidad, estoy seguro, en buena parte de ellos”, indicó el diputado del Partido de la Revolución Democrática.</p>
<p>En entrevista justificó el hecho de que entre 300 y 400 millones de pesos, de lo recaudado por el reemplacamiento general que hubo este 2016, se hayan destinado a la gestoría de los diputados ya que también es una de las responsabilidades que tienen y rechazó que la intención del mandatario estatal haya sido sacarles los trapitos al sol.</p>
<p>“El gobernador se refiere a la apertura de ventanillas y gestión en diferentes temas, muy seguramente a eso se refiere, porque lo que sí hay que precisar es que el gobierno ha sido sensible a las peticiones de gestión, yo creo que son pocas las instituciones del estado que no han atendido las peticiones de gestión de los legisladores y todo eso tiene un costo, evidentemente”.</p>
<p>La mañana de este jueves, en una entrevista que le hicieron en La Z Noticias el gobernador acusó a los legisladores de asumir una actitud mezquina, personal y partidista, para atrincherarse y encarecer su negociación y de no hablar claro sobre lo que quieren porque, aseguró tienen toda la información que requieren para tomar una decisión.</p>
</div>
</div>
</div>
</div>
</div> 
<div class="not-printable">
<div class="banner hidden-xs">
<div class="textwidget"><div style='height: 90px;width:728px;overflow:hidden;'>
<div style='height: 90px;width:728px;' class="rotar4 current4">
<a rel="nofollow" href="http://www.zitacuaro.gob.mx/" target="_blank"><img src="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/diciembre-zitacuaro.jpg"/></a></div>
<div rel="nofollow" style='height: 90px;width:728px;' class="rotar4">
<a href="http://www.hoteldianadelbosque.com/" target="_blank"><img src="https://tpc.googlesyndication.com/simgad/2436969537848220255"/></a>
</div>
 
</div>
<br/>
 </div>
</div>
<div class="visible-xs">
<div class="banner banner-mobile banner-mobile-2">
<div class="textwidget"> 
<div id='div-gpt-ad-1469371818937-0' style='height:50px; width:320px; margin:0px auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469371818937-0'); });
</script>
</div></div>
</div>
</div>
<div class="_35"></div>
<div class="header-section comments">
<div class="header-section-square">
<div class="header-section-square-icon">
<div></div>
</div>
<h2 class="header-section-square-title">
Comentarios
</h2>
</div>
<div class="header-line"></div>
<div>
<div class="fb-comments" data-href="https://www.quadratin.com.mx/principal/justifica-sigala-recursos-gestion-legisladores/" data-numposts="5" data-width="100%"></div>
</div>
</div>
<div class="_35"></div>
<div class="header-section">
<div class="header-section-square">
<div class="header-section-square-icon">
<div></div>
</div>
<h2 class="header-section-square-title">
Notas relacionadas
</h2>
</div>
<div class="header-line"></div>
</div>
<div class="notices-vertical">
<div class="row">
<div class="col-md-4">
<a href="https://www.quadratin.com.mx/principal/llama-torres-pina-a-alargar-aprobacion-del-paquete-economico-2017/">
<div class="notice-vertical post">
<div class="layered-notice">
 
<div class="layered-close">x</div>
<div class="share-options">
<div class="share-click facebook-share visible-md visible-lg" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/llama-torres-pina-a-alargar-aprobacion-del-paquete-economico-2017/&title=Llama Torres Piña a no alargar aprobación del paquete económico 2017"></div>
<div class="share-click twitter-share visible-md visible-lg" data-url="http://twitter.com/intent/tweet?text=Llama Torres Piña a no alargar aprobación del paquete económico 2017&url=https://www.quadratin.com.mx/principal/llama-torres-pina-a-alargar-aprobacion-del-paquete-economico-2017/"></div>
<div class="share-click mail-share visible-md visible-lg" data-name="mail" data-url="mailto:?subject=Llama Torres Piña a no alargar aprobación del paquete económico 2017&body=https://www.quadratin.com.mx/principal/llama-torres-pina-a-alargar-aprobacion-del-paquete-economico-2017/"></div>
<div class="share-click whatsapp-share visible-md visible-lg" data-name="link" data-url="https://www.quadratin.com.mx/principal/llama-torres-pina-a-alargar-aprobacion-del-paquete-economico-2017/"></div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/llama-torres-pina-a-alargar-aprobacion-del-paquete-economico-2017/&title=Llama Torres Piña a no alargar aprobación del paquete económico 2017"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-twitter hidden-md hidden-lg" data-url="http://twitter.com/intent/tweet?text=Llama Torres Piña a no alargar aprobación del paquete económico 2017&url=https://www.quadratin.com.mx/principal/llama-torres-pina-a-alargar-aprobacion-del-paquete-economico-2017/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-whatsapp" data-url="https://www.quadratin.com.mx/principal/llama-torres-pina-a-alargar-aprobacion-del-paquete-economico-2017/" data-title="Llama Torres Piña a no alargar aprobación del paquete económico 2017" data-name="whatsapp"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-envelope" data-name="mail" data-url="mailto:?subject=Llama Torres Piña a no alargar aprobación del paquete económico 2017&body=https://www.quadratin.com.mx/principal/llama-torres-pina-a-alargar-aprobacion-del-paquete-economico-2017/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-link" data-name="link" data-url="https://www.quadratin.com.mx/principal/llama-torres-pina-a-alargar-aprobacion-del-paquete-economico-2017/"></div>
</div>
</div>
</div>
 
<div class="notice-shared">
<div class="share">
<div></div>
</div>
</div>
 
<div class="notice-image">
<div class="note-type">
<div></div>
</div>
<img width="298" height="151" src="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/Carlos-Torres-Piña-cortada-1-298x151.jpg" class="img-responsive" alt="carlos-torres-pina-cortada" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/Carlos-Torres-Piña-cortada-1-298x151.jpg 298w, https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/Carlos-Torres-Piña-cortada-1-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/Carlos-Torres-Piña-cortada-1-770x392.jpg 770w" sizes="(max-width: 298px) 100vw, 298px"/>
</div>
<div class="content-notice">
<div class="notice-title">
Llama Torres Piña a no alargar aprobación del paquete económico 2017
</div>
<div class="notice-date">
<span class="noteToday">22:30</span>
</div>
</div>
</div>
</a>
</div>
<div class="col-md-4">
<a href="https://www.quadratin.com.mx/principal/desaparecen-diputados-del-pan-ante-senalamientos-del-gobernador/">
<div class="notice-vertical post">
<div class="layered-notice">
 
<div class="layered-close">x</div>
<div class="share-options">
<div class="share-click facebook-share visible-md visible-lg" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/desaparecen-diputados-del-pan-ante-senalamientos-del-gobernador/&title=Desaparecen diputados del PAN ante señalamientos del Gobernador"></div>
<div class="share-click twitter-share visible-md visible-lg" data-url="http://twitter.com/intent/tweet?text=Desaparecen diputados del PAN ante señalamientos del Gobernador&url=https://www.quadratin.com.mx/principal/desaparecen-diputados-del-pan-ante-senalamientos-del-gobernador/"></div>
<div class="share-click mail-share visible-md visible-lg" data-name="mail" data-url="mailto:?subject=Desaparecen diputados del PAN ante señalamientos del Gobernador&body=https://www.quadratin.com.mx/principal/desaparecen-diputados-del-pan-ante-senalamientos-del-gobernador/"></div>
<div class="share-click whatsapp-share visible-md visible-lg" data-name="link" data-url="https://www.quadratin.com.mx/principal/desaparecen-diputados-del-pan-ante-senalamientos-del-gobernador/"></div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/desaparecen-diputados-del-pan-ante-senalamientos-del-gobernador/&title=Desaparecen diputados del PAN ante señalamientos del Gobernador"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-twitter hidden-md hidden-lg" data-url="http://twitter.com/intent/tweet?text=Desaparecen diputados del PAN ante señalamientos del Gobernador&url=https://www.quadratin.com.mx/principal/desaparecen-diputados-del-pan-ante-senalamientos-del-gobernador/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-whatsapp" data-url="https://www.quadratin.com.mx/principal/desaparecen-diputados-del-pan-ante-senalamientos-del-gobernador/" data-title="Desaparecen diputados del PAN ante señalamientos del Gobernador" data-name="whatsapp"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-envelope" data-name="mail" data-url="mailto:?subject=Desaparecen diputados del PAN ante señalamientos del Gobernador&body=https://www.quadratin.com.mx/principal/desaparecen-diputados-del-pan-ante-senalamientos-del-gobernador/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-link" data-name="link" data-url="https://www.quadratin.com.mx/principal/desaparecen-diputados-del-pan-ante-senalamientos-del-gobernador/"></div>
</div>
</div>
</div>
 
<div class="notice-shared">
<div class="share">
<div></div>
</div>
</div>
 
<div class="notice-image">
<div class="note-type">
<div></div>
</div>
<img width="298" height="151" src="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/congreso-diputados-3-298x151.jpg" class="img-responsive" alt="congreso-diputados" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/congreso-diputados-3-298x151.jpg 298w, https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/congreso-diputados-3-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/congreso-diputados-3-770x392.jpg 770w" sizes="(max-width: 298px) 100vw, 298px"/>
</div>
<div class="content-notice">
<div class="notice-title">
Desaparecen diputados del PAN ante señalamientos del Gobernador
</div>
<div class="notice-date">
<span class="noteToday">21:30</span>
</div>
</div>
</div>
</a>
</div>
<div class="col-md-4">
<a href="https://www.quadratin.com.mx/politica/aprueban-acuerdo-demanda-estudiantes-universidad-trump/">
<div class="notice-vertical post">
<div class="layered-notice">
 
<div class="layered-close">x</div>
<div class="share-options">
<div class="share-click facebook-share visible-md visible-lg" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/politica/aprueban-acuerdo-demanda-estudiantes-universidad-trump/&title=Aprueban acuerdo de demanda entre estudiantes y Universidad Trump"></div>
<div class="share-click twitter-share visible-md visible-lg" data-url="http://twitter.com/intent/tweet?text=Aprueban acuerdo de demanda entre estudiantes y Universidad Trump&url=https://www.quadratin.com.mx/politica/aprueban-acuerdo-demanda-estudiantes-universidad-trump/"></div>
<div class="share-click mail-share visible-md visible-lg" data-name="mail" data-url="mailto:?subject=Aprueban acuerdo de demanda entre estudiantes y Universidad Trump&body=https://www.quadratin.com.mx/politica/aprueban-acuerdo-demanda-estudiantes-universidad-trump/"></div>
<div class="share-click whatsapp-share visible-md visible-lg" data-name="link" data-url="https://www.quadratin.com.mx/politica/aprueban-acuerdo-demanda-estudiantes-universidad-trump/"></div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/politica/aprueban-acuerdo-demanda-estudiantes-universidad-trump/&title=Aprueban acuerdo de demanda entre estudiantes y Universidad Trump"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-twitter hidden-md hidden-lg" data-url="http://twitter.com/intent/tweet?text=Aprueban acuerdo de demanda entre estudiantes y Universidad Trump&url=https://www.quadratin.com.mx/politica/aprueban-acuerdo-demanda-estudiantes-universidad-trump/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-whatsapp" data-url="https://www.quadratin.com.mx/politica/aprueban-acuerdo-demanda-estudiantes-universidad-trump/" data-title="Aprueban acuerdo de demanda entre estudiantes y Universidad Trump" data-name="whatsapp"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-envelope" data-name="mail" data-url="mailto:?subject=Aprueban acuerdo de demanda entre estudiantes y Universidad Trump&body=https://www.quadratin.com.mx/politica/aprueban-acuerdo-demanda-estudiantes-universidad-trump/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-link" data-name="link" data-url="https://www.quadratin.com.mx/politica/aprueban-acuerdo-demanda-estudiantes-universidad-trump/"></div>
</div>
</div>
</div>
 
<div class="notice-shared">
<div class="share">
<div></div>
</div>
</div>
 
<div class="notice-image">
<div class="note-type">
<div></div>
</div>
<img width="298" height="151" src="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/universidad-trump0-298x151.jpg" class="img-responsive" alt="universidad-trump0" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/universidad-trump0-298x151.jpg 298w, https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/universidad-trump0-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/universidad-trump0-770x392.jpg 770w" sizes="(max-width: 298px) 100vw, 298px"/>
</div>
<div class="content-notice">
<div class="notice-title">
Aprueban acuerdo de demanda entre estudiantes y Universidad Trump
</div>
<div class="notice-date">
<span class="noteToday">19:37</span>
</div>
</div>
</div>
</a>
</div>
</div>  
</div>  
<div class="_20"></div>
<div class="hidden-xs">
<div class="banner">
<div class="textwidget"> 
 
<div id='div-gpt-ad-1449873789533-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449873789533-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="visible-xs">
<div class="banner banner-mobile banner-mobile-3">
<div class="textwidget"> 
<div id='div-gpt-ad-1469371818937-1' style='height:50px; width:320px; margin:0px auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469371818937-1'); });
</script>
</div></div>
</div>
</div>
<div class="_20"></div>
<div class="header-section">
<div class="header-section-square">
<div class="header-section-square-icon">
<div></div>
</div>
<h2 class="header-section-square-title">
Principales
</h2>
</div>
<div class="header-line"></div>
</div>
<div class="notices-vertical">
<div class="row">
<a href="https://www.quadratin.com.mx/principal/adeudo-la-umsnh-sindicatos-350-mdp-spum/">
<div class="col-md-4">
<div class="notice-vertical post">
<div class="layered-notice">
 
<div class="layered-close">x</div>
<div class="share-options">
<div class="share-click facebook-share visible-md visible-lg" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/adeudo-la-umsnh-sindicatos-350-mdp-spum/&title=Adeudo de la UMSNH con sindicatos es de 350 mdp: SPUM"></div>
<div class="share-click twitter-share visible-md visible-lg" data-url="http://twitter.com/intent/tweet?text=Adeudo de la UMSNH con sindicatos es de 350 mdp: SPUM&url=https://www.quadratin.com.mx/principal/adeudo-la-umsnh-sindicatos-350-mdp-spum/"></div>
<div class="share-click mail-share visible-md visible-lg" data-name="mail" data-url="mailto:?subject=Adeudo de la UMSNH con sindicatos es de 350 mdp: SPUM&body=https://www.quadratin.com.mx/principal/adeudo-la-umsnh-sindicatos-350-mdp-spum/"></div>
<div class="share-click whatsapp-share visible-md visible-lg" data-name="link" data-url="https://www.quadratin.com.mx/principal/adeudo-la-umsnh-sindicatos-350-mdp-spum/"></div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/adeudo-la-umsnh-sindicatos-350-mdp-spum/&title=Adeudo de la UMSNH con sindicatos es de 350 mdp: SPUM"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-twitter hidden-md hidden-lg" data-url="http://twitter.com/intent/tweet?text=Adeudo de la UMSNH con sindicatos es de 350 mdp: SPUM&url=https://www.quadratin.com.mx/principal/adeudo-la-umsnh-sindicatos-350-mdp-spum/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-whatsapp" data-url="https://www.quadratin.com.mx/principal/adeudo-la-umsnh-sindicatos-350-mdp-spum/" data-title="Adeudo de la UMSNH con sindicatos es de 350 mdp: SPUM" data-name="whatsapp"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-envelope" data-name="mail" data-url="mailto:?subject=Adeudo de la UMSNH con sindicatos es de 350 mdp: SPUM&body=https://www.quadratin.com.mx/principal/adeudo-la-umsnh-sindicatos-350-mdp-spum/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-link" data-name="link" data-url="https://www.quadratin.com.mx/principal/adeudo-la-umsnh-sindicatos-350-mdp-spum/"></div>
</div>
</div>
</div>
<div class="hidden-md hidden-lg">
<div class="notice-shared">
<div class="share">
<div></div>
</div>
</div>
</div>
<div class="notice-image">
<div class="note-type">
<div></div>
</div>
<img width="298" height="151" src="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/gaudencia_anaya_O_0-298x151.jpg" class="img-responsive" alt="gaudencia_anaya_o_0" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/gaudencia_anaya_O_0-298x151.jpg 298w, https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/gaudencia_anaya_O_0-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/gaudencia_anaya_O_0-770x392.jpg 770w" sizes="(max-width: 298px) 100vw, 298px"/>
</div>
<div class="content-notice">
<div class="notice-title">
Adeudo de la UMSNH con sindicatos es de 350 mdp: SPUM
</div>
<div class="notice-date">
<span class="noteToday">22:00</span>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.quadratin.com.mx/principal/reaparece-gerber-santaclos-regala-cobertores/">
<div class="col-md-4">
<div class="notice-vertical post">
<div class="layered-notice">
 
<div class="layered-close">x</div>
<div class="share-options">
<div class="share-click facebook-share visible-md visible-lg" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/reaparece-gerber-santaclos-regala-cobertores/&title=Reaparece El Gerber como Santaclós: regala cobertores&#8230;"></div>
<div class="share-click twitter-share visible-md visible-lg" data-url="http://twitter.com/intent/tweet?text=Reaparece El Gerber como Santaclós: regala cobertores&#8230;&url=https://www.quadratin.com.mx/principal/reaparece-gerber-santaclos-regala-cobertores/"></div>
<div class="share-click mail-share visible-md visible-lg" data-name="mail" data-url="mailto:?subject=Reaparece El Gerber como Santaclós: regala cobertores&#8230;&body=https://www.quadratin.com.mx/principal/reaparece-gerber-santaclos-regala-cobertores/"></div>
<div class="share-click whatsapp-share visible-md visible-lg" data-name="link" data-url="https://www.quadratin.com.mx/principal/reaparece-gerber-santaclos-regala-cobertores/"></div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/reaparece-gerber-santaclos-regala-cobertores/&title=Reaparece El Gerber como Santaclós: regala cobertores&#8230;"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-twitter hidden-md hidden-lg" data-url="http://twitter.com/intent/tweet?text=Reaparece El Gerber como Santaclós: regala cobertores&#8230;&url=https://www.quadratin.com.mx/principal/reaparece-gerber-santaclos-regala-cobertores/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-whatsapp" data-url="https://www.quadratin.com.mx/principal/reaparece-gerber-santaclos-regala-cobertores/" data-title="Reaparece El Gerber como Santaclós: regala cobertores&#8230;" data-name="whatsapp"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-envelope" data-name="mail" data-url="mailto:?subject=Reaparece El Gerber como Santaclós: regala cobertores&#8230;&body=https://www.quadratin.com.mx/principal/reaparece-gerber-santaclos-regala-cobertores/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-link" data-name="link" data-url="https://www.quadratin.com.mx/principal/reaparece-gerber-santaclos-regala-cobertores/"></div>
</div>
</div>
</div>
<div class="hidden-md hidden-lg">
<div class="notice-shared">
<div class="share">
<div></div>
</div>
</div>
</div>
<div class="notice-image">
<div class="note-type">
<div></div>
</div>
<img width="298" height="151" src="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/gerber-cobijas-298x151.jpg" class="img-responsive" alt="gerber-cobijas" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/gerber-cobijas-298x151.jpg 298w, https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/gerber-cobijas-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/gerber-cobijas-770x392.jpg 770w" sizes="(max-width: 298px) 100vw, 298px"/>
</div>
<div class="content-notice">
<div class="notice-title">
Reaparece El Gerber como Santaclós: regala cobertores&#8230;
</div>
<div class="notice-date">
<span class="noteToday">20:29</span>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.quadratin.com.mx/principal/desabastecimiento-gasolina-continuara-2-meses-prieto/">
<div class="col-md-4">
<div class="notice-vertical post">
<div class="layered-notice">
 
<div class="layered-close">x</div>
<div class="share-options">
<div class="share-click facebook-share visible-md visible-lg" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/desabastecimiento-gasolina-continuara-2-meses-prieto/&title=Desabastecimiento de gasolina continuará por 2 meses más: Prieto"></div>
<div class="share-click twitter-share visible-md visible-lg" data-url="http://twitter.com/intent/tweet?text=Desabastecimiento de gasolina continuará por 2 meses más: Prieto&url=https://www.quadratin.com.mx/principal/desabastecimiento-gasolina-continuara-2-meses-prieto/"></div>
<div class="share-click mail-share visible-md visible-lg" data-name="mail" data-url="mailto:?subject=Desabastecimiento de gasolina continuará por 2 meses más: Prieto&body=https://www.quadratin.com.mx/principal/desabastecimiento-gasolina-continuara-2-meses-prieto/"></div>
<div class="share-click whatsapp-share visible-md visible-lg" data-name="link" data-url="https://www.quadratin.com.mx/principal/desabastecimiento-gasolina-continuara-2-meses-prieto/"></div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/desabastecimiento-gasolina-continuara-2-meses-prieto/&title=Desabastecimiento de gasolina continuará por 2 meses más: Prieto"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-twitter hidden-md hidden-lg" data-url="http://twitter.com/intent/tweet?text=Desabastecimiento de gasolina continuará por 2 meses más: Prieto&url=https://www.quadratin.com.mx/principal/desabastecimiento-gasolina-continuara-2-meses-prieto/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-whatsapp" data-url="https://www.quadratin.com.mx/principal/desabastecimiento-gasolina-continuara-2-meses-prieto/" data-title="Desabastecimiento de gasolina continuará por 2 meses más: Prieto" data-name="whatsapp"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-envelope" data-name="mail" data-url="mailto:?subject=Desabastecimiento de gasolina continuará por 2 meses más: Prieto&body=https://www.quadratin.com.mx/principal/desabastecimiento-gasolina-continuara-2-meses-prieto/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-link" data-name="link" data-url="https://www.quadratin.com.mx/principal/desabastecimiento-gasolina-continuara-2-meses-prieto/"></div>
</div>
</div>
</div>
<div class="hidden-md hidden-lg">
<div class="notice-shared">
<div class="share">
<div></div>
</div>
</div>
</div>
<div class="notice-image">
<div class="note-type">
<div></div>
</div>
<img width="298" height="151" src="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/gasolina-desabasto-1-298x151.jpg" class="img-responsive" alt="gasolina-desabasto" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/gasolina-desabasto-1-298x151.jpg 298w, https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/gasolina-desabasto-1-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/gasolina-desabasto-1-770x392.jpg 770w" sizes="(max-width: 298px) 100vw, 298px"/>
</div>
<div class="content-notice">
<div class="notice-title">
Desabastecimiento de gasolina continuará por 2 meses más: Prieto
</div>
<div class="notice-date">
<span class="noteToday">19:56</span>
</div>
</div>
</div>
</div>
</a>
</div>  
</div>  
<div class="_20"></div>
</div>
</div> 
<div class="col-md-4 not-printable">
<div class="sidebar-section none">
</div>
<div class="_35"></div>
<div class="sidebar-section media ustream hide">
<div class="sidebar-section-header">
<div class="sidebar-section-header-icon"></div>
<h2 class="sidebar-section-header-title">
Quadratin en vivo
</h2>
</div>
<div class="sidebar-section-body">
<div>
<iframe id="frameUstream" width="100%" height="250" scrolling="no" frameborder="0" style="border: 0px none transparent;"></iframe>
</div>
</div>
</div>
<div class="publicidad">
<div id="text-111" class="widget widget_text"> <div class="textwidget"> 
<div id='div-gpt-ad-1402608775541-0' style='width:336px; height:280px;'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1402608775541-0'); });
	</script>
</div>
<br>
</div>
</div><div id="text-80" class="widget widget_text"> <div class="textwidget"> 
<script type="text/javascript">
google_ad_client = "ca-pub-0733124818340923";
/* FRONT */
google_ad_slot = "4062415483";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br/></div>
</div><div id="text-113" class="widget widget_text"> <div class="textwidget"> 
<div class="newrotar">
<div class="grupoderoro" style='width:336px; height:280px;'>
<a href="http://www.grupodeoro.com.mx/" target="_blank">
<img src="https://tpc.googlesyndication.com/pagead/imgad?id=CICAgIDQ3ZedqwEQ0AIYmAIoATIIxSsR2Ka-DYg"/>
</a>
</div>
 
<div style='width:336px; height:280px;'>
<a href="http://www.ternium.com.mx/" target="_blank">
<img src="https://tpc.googlesyndication.com/pagead/imgad?id=CICAgIDQ3aihSRDQAhiYAigBMgh1CkO1f8G3_A"/>
</a>
</div>
</div>
<br/></div>
</div><div id="text-114" class="widget widget_text"> <div class="textwidget"> 
<div id='div-gpt-ad-1457116978633-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457116978633-0'); });
</script>
</div>
<br/></div>
</div><div id="text-115" class="widget widget_text"> <div class="textwidget"> 
<div id='div-gpt-ad-1368140486662-2' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368140486662-2'); });
</script>
</div>
<br/>
 
<div id='div-gpt-ad-1368140486662-5' style='width:300px; height:100px;'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368140486662-5'); });
	</script>
</div><br/>
 
<div id='div-gpt-ad-1368140486662-6' style='width:300px; height:100px;'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368140486662-6'); });
	</script>
</div>
<br>
 
<div id='div-gpt-ad-1368140486662-8' style='width:300px; height:100px;'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368140486662-8'); });
	</script>
</div>
<br></div>
</div><div id="text-117" class="widget widget_text"> <div class="textwidget"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0733124818340923" data-ad-slot="9762480252"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/></div>
</div>
</div>
</div>
</div>
</div>
<div class="_65"></div>
<footer class="not-printable">
<div class="slider-quadratines">
</div>
<div class="footer not-printable">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="footer-logo">
<a href="https://www.quadratin.com.mx">
<img src="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/logo-footer.png" alt="logo-footer" width="360" height="120" class="img-responsive"/>
</a>
</div>
</div>
<div class="col-md-6">
<div class="row">
<div class="col-xs-4 col-xxs-12">
<ul class="category-footer">
<li><a href="https://www.quadratin.com.mx/quienes-somos/">Quiénes Somos</a></li>
 
<li><a href="https://www.quadratin.com.mx/Aviso-de-privacidad">Aviso de privacidad</a></li>
</ul>
</div>
<div class="col-xs-4 col-xxs-12">
<ul class="category-footer">
<li>
<a href="https://www.quadratin.com.mx/sucesos/">Sucesos</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/politica/">Política</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/regiones/">Regiones</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/justicia/">Justicia</a>
</li>
</ul>
</div>
<div class="col-xs-4 col-xxs-12">
<ul class="category-footer">
<li>
<a href="https://www.quadratin.com.mx/principal/">Principal</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/educativas/">Educativas</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/Deportes/">Deportes</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/morelia/">Morelia</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col-lg-2">
<div class="footer-right">
<div class="social-networks">
<a href="https://www.facebook.com/agenciaquadratin/" class="facebook" target="_blank"></a>
<a href="https://twitter.com/Quadratin_" class="twitter" target="_blank"></a>
</div>
<a href="https://www.g4a.mx/" target="_blank" class="g4a">
Desarrollo y <br> diseño web
</a>
<a href="https://www.g4a.mx/" target="_blank" class="logo-g4a"></a>
</div>
</div>
</div>
</div>
</div>
 
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.quadratin.com.mx\/www\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-includes/js/shortcode.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-admin/js/media-upload.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var youtube = {"channel":"offair"};
var ustream = {"channel":"11687239"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/js/scripts.js?ver=1.11.9'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/js/flexibility.js?ver=1.01.0'></script>
<script type='text/javascript' defer="defer" src='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/js/slick.min.js?ver=1.01.0'></script>
<script type='text/javascript' defer="defer" src='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/js/scripts.js?ver=1.1.29'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/js/feed.js?ver=1.1.29'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
</footer>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 