<!DOCTYPE HTML>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, user-scalable=no"/>
<title>
Peña Nieto debe disculpa a migrantes por visita de Trump: Germán Trejo - Quadratín Michoacán
</title>
<link rel="shortcut icon" href="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/icons/favicon.ico" type="image/x-icon"/>
 
<link rel="apple-touch-icon" sizes="57x57" href="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/icons/apple-touch-icon-57x57-precomposed.png"/>
 
<link rel="apple-touch-icon" sizes="114x114" href="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/icons/apple-touch-icon-114x114-precomposed.png"/>
 
<link rel="apple-touch-icon" sizes="72x72" href="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/icons/apple-touch-icon-72x72-precomposed.png"/>
 
<link rel="apple-touch-icon" sizes="144x144" href="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/icons/apple-touch-icon-144x144-precomposed.png"/>
<link rel="pingback" href="https://www.quadratin.com.mx/www/xmlrpc.php"/>
<!--[if lte IE 9]>

        <link rel="stylesheet" type="text/css" href="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/stylesheets/style-ie.css">

      <![endif]-->
<script>(function(d, s, id) {

       var js, fjs = d.getElementsByTagName(s)[0];

       if (d.getElementById(id)) return;

       js = d.createElement(s); js.id = id;

       js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=128492274233029";

       fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));

      </script>
<meta name="description" content="&quot;Tenemos que hacer un llamado y una protesta en México&quot;, declaró el activista político."/>
<link rel="canonical" href="https://www.quadratin.com.mx/politica/pena-nieto-debe-disculpa-a-migrantes-visita-trump-german-trejo/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Peña Nieto debe disculpa a migrantes por visita de Trump: Germán Trejo - Quadratín"/>
<meta property="og:description" content="&quot;Tenemos que hacer un llamado y una protesta en México&quot;, declaró el activista político."/>
<meta property="og:url" content="https://www.quadratin.com.mx/politica/pena-nieto-debe-disculpa-a-migrantes-visita-trump-german-trejo/"/>
<meta property="og:site_name" content="Quadratín Michoacán"/>
<meta property="article:publisher" content="https://www.facebook.com/agenciaquadratin/"/>
<meta property="article:section" content="Política"/>
<meta property="article:published_time" content="2017-06-23T08:23:14-05:00"/>
<meta property="article:modified_time" content="2017-06-23T08:23:14-05:00"/>
<meta property="og:updated_time" content="2017-06-23T08:23:14-05:00"/>
<meta property="og:image" content="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/german-trejo.jpg"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/german-trejo.jpg">
<meta name="twitter:domain" content="https://www.quadratin.com.mx">
<meta name="twitter:url" content="https://www.quadratin.com.mx/politica/pena-nieto-debe-disculpa-a-migrantes-visita-trump-german-trejo/">
<meta name="twitter:site" content="Quadratin_">
<meta name="twitter:creator" content="Quadratin_"><meta name="alexaVerifyID" content="nY9FrZr4_L5snbPfBORYWn7uQSQ"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22229530-1', 'auto');
  ga('send', 'pageview');

</script>
 
<script>console.log('...loading banners script');</script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = ( useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
    </script>
<script type='text/javascript'>
        googletag.cmd.push(function() {
            /* cachu */
           googletag.defineSlot('/12639149/Banner_Papu_g', [970, 90], 'div-gpt-ad-1453945913762-0').addService(googletag.pubads());
googletag.defineSlot('/12639149/Banner_Papu_g', [728, 90], 'div-gpt-ad-1368119647254-0').addService(googletag.pubads());
 /*googletag.defineSlot('/12639149/V3_Cachucha_1', [970, 90], 'div-gpt-ad-1368116681711-0').setCategoryExclusion('politica').addService(googletag.pubads());*/
            /*disponible googletag.defineSlot('/12639149/V3_Cachucha_2', [970, 90], 'div-gpt-ad-1371485101392-0').setCategoryExclusion('politica').addService(googletag.pubads());*/
            googletag.defineSlot('/12639149/V3_Quadratura_20', [336, 280], 'div-gpt-ad-1375985350990-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.enableServices();
        });
    </script>
<script data-cfasync='true' type="text/javascript">
            googletag.cmd.push(function() {
            /* T_cuadr */
            googletag.defineSlot('/12639149/V3_Quadratura_1', [336, 280], 'div-gpt-ad-1368056424894-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_2', [336, 280], 'div-gpt-ad-1368056918799-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_3', [336, 280], 'div-gpt-ad-1368053321779-0').setCategoryExclusion('politica').addService(googletag.pubads());
            /*disponible googletag.defineSlot('/12639149/V3_Cachu_prd', [970, 90], 'div-gpt-ad-1377287367467-0').setCategoryExclusion('politica').addService(googletag.pubads());*/
            googletag.defineSlot('/12639149/V3_Ads_ints', [728, 90], 'div-gpt-ad-1383586568599-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_5', [336, 280], 'div-gpt-ad-1368058770652-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_6', [336, 280], 'div-gpt-ad-1368058820989-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_7', [336, 280], 'div-gpt-ad-1368113583978-9').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_8', [336, 280], 'div-gpt-ad-1368113583978-10').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_9', [336, 280], 'div-gpt-ad-1368113583978-11').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_10', [336, 280], 'div-gpt-ad-1368113583978-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_11', [336, 280], 'div-gpt-ad-1368113583978-1').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_12', [336, 280], 'div-gpt-ad-1368113583978-2').setCategoryExclusion('politica').addService(googletag.pubads()); 
            googletag.defineSlot('/12639149/V3_Quadratura_13', [336, 280], 'div-gpt-ad-1368113583978-3').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_14', [336, 280], 'div-gpt-ad-1368113583978-4').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_15', [336, 280], 'div-gpt-ad-1368113583978-5').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_16', [336, 280], 'div-gpt-ad-1368113583978-6').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_17', [336, 280], 'div-gpt-ad-1368113583978-7').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_18', [336, 280], 'div-gpt-ad-1368113583978-8').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Cachu_mini', [357, 90], 'div-gpt-ad-1393874243375-0').setCategoryExclusion('politica').addService(googletag.pubads());
googletag.defineSlot('/12639149/V3_Quadratura_4', [336, 280], 'div-gpt-ad-1368057115145-0').setCategoryExclusion('politica').addService(googletag.pubads());

googletag.defineSlot('/12639149/Mich_Movil_01', [320, 50], 'div-gpt-ad-1410369908475-0').addService(googletag.pubads());
googletag.defineSlot('/12639149/Mich_Movil_02', [320, 50], 'div-gpt-ad-1469371818937-0').addService(googletag.pubads());
    googletag.defineSlot('/12639149/V3_movil_3', [320, 50], 'div-gpt-ad-1469371818937-1').addService(googletag.pubads());
googletag.defineSlot('/12639149/V3_movil_4', [300, 250], 'div-gpt-ad-1469371818937-2').addService(googletag.pubads());
    googletag.defineSlot('/12639149/Pulpo_Quadratura', [[300, 250], [336, 280]], 'div-gpt-ad-1457116978633-0').addService(googletag.pubads());
    googletag.defineSlot('/12639149/Pulpo_Faro', [728, 90], 'div-gpt-ad-1457118837323-0').addService(googletag.pubads());
            googletag.enableServices();
        });
       
   </script>
<script data-cfasync='true' type='text/javascript'>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</script>
 
<link rel="canonical" href="https://www.quadratin.com.mx/politica/pena-nieto-debe-disculpa-a-migrantes-visita-trump-german-trejo/"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Peña Nieto debe disculpa a migrantes por visita de Trump: Germán Trejo"/>
<meta property="og:description" content="&quot;Tenemos que hacer un llamado y una protesta en México&quot;, declaró el activista político."/>
<meta property="og:url" content="https://www.quadratin.com.mx/politica/pena-nieto-debe-disculpa-a-migrantes-visita-trump-german-trejo/"/>
<meta property="og:site_name" content="Quadratín Michoacán"/>
<meta property="article:section" content="Política"/>
<meta property="article:published_time" content="2017-06-23T08:23:14-05:00"/>
<meta property="og:image" content="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/german-trejo.jpg"/>
<meta property="og:image:width" content="1199"/>
<meta property="og:image:height" content="795"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="&quot;Tenemos que hacer un llamado y una protesta en México&quot;, declaró el activista político."/>
<meta name="twitter:title" content="Peña Nieto debe disculpa a migrantes por visita de Trump: Germán Trejo"/>
<meta name="twitter:image" content="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/german-trejo.jpg"/>
 
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//file.myfontastic.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quadratin.com.mx\/www\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='mgop-theme-style-css' href='https://www.quadratin.com.mx/www/wp-content/plugins/multiple-gallery-on-post/style/style.css?ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.quadratin.com.mx/www/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='https://www.quadratin.com.mx/www/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='RobotSlab-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C300%2C100&#038;ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='fontastic-css' href='https://file.myfontastic.com/4z4SWX2z6MZmm8UKJ8mSBN/icons.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrapcdn-css' href='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/stylesheets/bootstrap.min.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='quadratin-css' href='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/stylesheets/style.css?ver=3.7.2' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-content/plugins/multiple-gallery-on-post/style/style.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.quadratin.com.mx/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quadratin.com.mx/www/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quadratin.com.mx/www/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel='shortlink' href='https://www.quadratin.com.mx/?p=889599'/>
<link rel="alternate" type="application/json+oembed" href="https://www.quadratin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quadratin.com.mx%2Fpolitica%2Fpena-nieto-debe-disculpa-a-migrantes-visita-trump-german-trejo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.quadratin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quadratin.com.mx%2Fpolitica%2Fpena-nieto-debe-disculpa-a-migrantes-visita-trump-german-trejo%2F&#038;format=xml"/>
<link rel="amphtml" href="https://www.quadratin.com.mx/politica/pena-nieto-debe-disculpa-a-migrantes-visita-trump-german-trejo/amp/"/>
</head>
<body class="post-template-default single single-post postid-889599 single-format-standard">
<div id="fb-root"></div>
<div class="warning">
<div class="warning-container">
<div class="logo-ie"></div>
<div class="warning-title">Atención</div>
<p>Con el propósito de ofrecer una mejor experiencia dentro de nuestro sitio web, le sugerimos que actualice su navegador, ya que usted cuenta con una versión de internet explorer antigua, que ya no tiene soporte por parte de microsoft y que representa un riesgo de seguridad para usted.</p>
</div>
</div>
 
 
 
<div class="side-notification ns-effect-slide">
<div class="left-notification">
<div class="icon"></div>
</div>
<div class="middle-notification load-ustream">
<div class="text">
Sigue nuestra transmisión en vivo.
</div>
<div class="text2">Click para seguir la transmisión</div>
</div>
<div class="right-notification">
<div class="circle">
<div class="close-notification">
x
</div>
</div>
</div>
</div>
 
<header>
 
<div class="menu-top">
<div class="container">
<div class="menu-top-content-container">
<div class="menu-top-content">
<div class="weather">
<div class="slider-weather">
<div><div class="city">Morelia</div><div class="weather-icon _30"></div>&nbsp;<div class="temperature">18°C</div></div><div><div class="city">Lázaro Cárdenas</div><div class="weather-icon _34"></div>&nbsp;<div class="temperature">18°C</div></div><div><div class="city">Uruapan</div><div class="weather-icon _30"></div>&nbsp;<div class="temperature">18°C</div></div><div><div class="city">Zamora</div><div class="weather-icon _30"></div>&nbsp;<div class="temperature">20°C</div></div><div><div class="city">Apatzingán</div><div class="weather-icon _28"></div>&nbsp;<div class="temperature">27°C</div></div>
</div>
</div>
<div class="pipe hidden-xs"> | </div>
<div class="hidden-xs">
<div class="date">
Morelia, Michoacán, México a 23 de junio de 2017
</div>
</div>
<div class="visible-xs">
<div class="date mobile">
Morelia, Michoacán, México a 23/06/2017 </div>
</div>
<div class="pipe hidden-xs"> | </div>
<div class="exchange-rate">
<div>USD</div>
<div>Compra $16.95 </div>
<div>Venta $18.35</div>
</div>
<div class="social-top hidden-xs">
<a href="https://www.facebook.com/agenciaquadratin/" target="_blank">
<div class="icon-facebook"></div>
</a>
<a href="https://twitter.com/Quadratin_" target="_blank">
<div class="icon-twitter"></div>
</a>
<a href="https://www.youtube.com/user/quadratinvideo" target="_blank">
<div class="icon-youtube"></div>
</a>
</div>
</div>
</div>
</div>
</div>  
 
<div class="menu-bottom">
<div class="container">
<div class="search-form">
 
<div class="quit-search">X</div>
<form role="search" method="get" id="searchform" class="searchform" action="https://www.quadratin.com.mx">
<div class="row">
<div class="col-xs-8 col-sm-10 relative">
 
<input class="search" placeholder="Buscador" type="text" name="s">
</div>
<div class="col-xs-4 col-md-2 hidden-sm hidden-xs">
<div class="search-menu">
<div></div>
</div>
</div>
</div>
</form>
</div>  
<div class="menu">
<div class="row">
<div class="col-lg-4 col-md-3 col-sm-6 col-xs-6">
<div class="logo-container">
<a href="https://www.quadratin.com.mx" class="logo">
 
<img class="img-responsive hidden-xxs" src="https://www.quadratin.com.mx/www/wp-content/uploads/2016/06/Michoacan.png" alt="logo">
<img class="img-responsive visible-xxs" src="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/iso.png" alt="logo" width="396" height="396">
</a>
</div>
</div>
<div class="col-lg-8 col-md-9 col-sm-6 col-xs-6">
<div class="visible-md visible-lg">
<div class="banner">
<div class="banner1">
<div class="textwidget"><a href="http://lagrupera931.com/" target="_blank"><img class="img-responsive" id="gobMich" src="https://www.quadratin.com.mx/www/wp-content/uploads/2016/06/grupera_.jpg"/></a></div>
</div>
</div>
</div>
<div class="visible-xs visible-sm">
<div class="responsive-menu-container">
<div class="search-big-container">
<div class="search-big"></div>
</div>
<div class="hamburguer-menu">
<div></div>
<div></div>
<div></div>
</div>
</div>
</div>
</div>
</div>
<div class="hidden-xs hidden-sm">
<nav>
<ul class="main-menu">
<li>
<a href="https://www.quadratin.com.mx">
<img class="img-responsive" src="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/iso.png" width="396" height="396"/>
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/principal/">Principal</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/justicia/">Justicia</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/morelia/">Morelia</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/sucesos/">Sucesos</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/politica/">Política</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/regiones/">Regiones</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/educativas/">Educativas</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/Deportes/">Deportes</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/economia/">Economía</a>
<div class="hover-line"></div>
</li>
<li><a href="#">Media</a>
<div class="hover-line"></div>
<div class="submenu">
<div class="row">
<div class="col-lg-3 col-md-3">
<ul class="column">
<li>
<a href="https://www.quadratin.com.mx/videos">Videos</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/galerias">Galerías</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/audio">Audios</a>
</li>
</ul>
</div>
<div class="col-lg-9 col-md-9">
<ul class="submenu-notice">
<li>
<a href="https://www.quadratin.com.mx/politica/coparmex-avalara-simulaciones-en-sistema-estatal-anticorrupcion/" class="video">
<div class="content-submenu">
<div class="image-submenu">
<div class="notice-type">
<div></div>
</div>
<img src="https://i.ytimg.com/vi/kNc2k22-3UI/hqdefault.jpg" alt="video" width="298" height="151">
</div>
<div class="title-notice-submenu">
Coparmex no avalará simulaciones en Sistema Estatal Anticorrupción
</div>
<div class="date-notice-submenu">
<div class="clock-icon"></div>
<div> junio 22, 2017</div>
</div>
</div>
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/justicia/lesionados-6-policias-en-tiripetio-ssp/" class="video">
<div class="content-submenu">
<div class="image-submenu">
<div class="notice-type">
<div></div>
</div>
<img src="https://i.ytimg.com/vi/yVqoEzUQM38/hqdefault.jpg" alt="video" width="298" height="151">
</div>
<div class="title-notice-submenu">
Lesionados, 6 policías en Tiripetío: SSP
</div>
<div class="date-notice-submenu">
<div class="clock-icon"></div>
<div> junio 22, 2017</div>
</div>
</div>
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/Deportes/mexico-gana-sin-convencer-monarcas-esta-completo/" class="video">
<div class="content-submenu">
<div class="image-submenu">
<div class="notice-type">
<div></div>
</div>
<img src="https://i.ytimg.com/vi/UlWC3Bf6Ej8/hqdefault.jpg" alt="video" width="298" height="151">
</div>
<div class="title-notice-submenu">
México gana sin convencer. Monarcas está completo
</div>
<div class="date-notice-submenu">
<div class="clock-icon"></div>
<div> junio 21, 2017</div>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.quadratin.com.mx/opinion/">Opinión</a>
<div class="hover-line"></div>
</li>
<li>
<a href="#">Más</a>
<div class="hover-line"></div>
<div class="submenu short">
<div class="row">
<div class="col-lg-3 col-md-3">
<ul class="column">
<li>
<a href="https://www.quadratin.com.mx/cultura/">Cultura</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/glamour/">Glamour</a>
</li>
<li style='display:none;'>
<a href="https://www.quadratin.com.mx/sin-categoria/">Sin categoría</a>
</li>
 
</ul>
</div>
</div>
</div>
</li>
</ul>
<div class="search-form-mini">
<form action="https://www.quadratin.com.mx">
<div class="row">
<div class="col-xs-10 relative">
<input type="search" placeholder="Buscador" name="s"/>
</div>
<div class="col-xs-2">
<div class="search-menu">
<div></div>
</div>
<div class="quit-search">X</div>
</div>
</div>
</form>
</div>
<div class="search-container">
<div class="search"></div>
</div>
</nav>
</div>
</div>  
 
<div class="mobile-menu hidden-md hidden-lg">
<ul>
<li>
<a href="https://www.quadratin.com.mx/principal/">
Principal
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/justicia/">
Justicia
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/morelia/">
Morelia
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/sucesos/">
Sucesos
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/politica/">
Política
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/regiones/">
Regiones
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/educativas/">
Educativas
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/Deportes/">
Deportes
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/economia/">
Economía
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/opinion/">
Opinión
</a>
</li>
<li>
<a href="">
Más
</a>
<ul>
<li>
<a href="https://www.quadratin.com.mx/cultura/">Cultura</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/glamour/">Glamour</a>
</li>
<li style='display:none;'>
<a href="https://www.quadratin.com.mx/sin-categoria/">Sin categoría</a>
</li>
</ul>
</li>
</ul>
<div class="social-follow menu">
<h4>
Síguenos en redes sociales
</h4>
 
<div class="social-container">
<a target="_blank" href="https://www.facebook.com/agenciaquadratin/" class="f1_container">
<div class="f1_card">
<div class="front face facebook-container">
<div>
 
<div class="icon-facebook"></div>
</div>
</div>
<div class="back face center facebook">
<div class="facebook-follows">
<span>362k</span>
<span>Seguidores</span>
</div>
</div>
</div>
</a>
<a target="_blank" href="https://twitter.com/Quadratin_" class="f1_container">
<div class="f1_card">
<div class="front face twitter-container">
<div>
 
<div class="icon-twitter"></div>
</div>
</div>
<div class="back face center twitter">
<div class="twitter-follows">
 
<span>172 K</span>
<span>Seguidores</span>
</div>
</div>
</div>
</a>
<a target="_blank" href="https://www.youtube.com/user/quadratinvideo" target="_blank" class="f1_container">
<div class="f1_card">
<div class="front face google-plus-container">
<div>
 
<div class="icon-youtube"></div>
</div>
</div>
<div class="back face center gplus">
<div class="google-plus-follows">
<span>27k</span>
<span>Seguidores</span>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
 
</div>
</div>  
</header>
 
<div class="container not-printable">
<div class="row">
<div class="col-lg-8">
<div class="hidden-xs">
<div class="banner">
<div class="banner2">
<div class="textwidget"> 
<div style='width:728px; height:90px;overflow:hidden;'>
<div style='width:728px; height:90px;' class='rotar5k current5k'>
<a href="https://www.youtube.com/playlist?list=PLTzB5kHn1N-oztEXHIwuA-g4YCWA1TnZI">
<img src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/Banner_Deportes4.gif" alt="deportes"></a>
</div>
 
 
 
</div></div>
</div>
</div>
</div>
<div class="visible-xs">
<div class="banner banner-mobile">
<div class="banner2_mobile">
<div class="textwidget"><br/>
<div id='div-gpt-ad-1410369908475-0' style='height:50px; width:320px; margin:0px auto;'>
<script type='text/javascript'>							googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1410369908475-0');
});</script>
</div></div>
</div>
</div>
</div>
</div>
<div class="col-lg-4">
<div class="banner visible-lg">
<div class="banner3">
<div class="textwidget"><div style="height:90px; width:357px;overflow:hidden;" class="newrotar">
 
 
</div></div>
</div>
</div>
</div>
</div>
<div class="_20"></div>
 
</div> 
<div class="fixed-social-share">
<div class="circle-social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/politica/pena-nieto-debe-disculpa-a-migrantes-visita-trump-german-trejo/&title=Peña Nieto debe disculpa a migrantes por visita de Trump: Germán Trejo" class="icon-facebook" onclick="window.open(this.href, '', 'width=500,height=300'); return false;"></a>
</div>
<div class="circle-social">
<a href="http://twitter.com/intent/tweet?text=Peña Nieto debe disculpa a migrantes por visita de Trump: Germán Trejo&url=https://www.quadratin.com.mx/politica/pena-nieto-debe-disculpa-a-migrantes-visita-trump-german-trejo/" class="icon-twitter" onclick="window.open(this.href, '', 'width=500,height=300'); return false;"></a>
</div>
<div class="circle-social">
<a href="#" data-title="Peña Nieto debe disculpa a migrantes por visita de Trump: Germán Trejo" data-url="https://www.quadratin.com.mx/politica/pena-nieto-debe-disculpa-a-migrantes-visita-trump-german-trejo/" data-name="whatsapp" class="icon-whatsapp share-click"></a>
</div>
<div class="circle-social">
<a href="/cdn-cgi/l/email-protection#e1de9294838b848295dcb184225080c1af8884958ec185848384c185889282948d9180c180c18c888693808f958492c1918e93c1978892889580c18584c1b593948c91dbc1a684938c22408fc1b593848b8ec7838e8598dc8995959192dbcece969696cf90948085938095888fcf828e8ccf8c99ce918e8d8895888280ce91848f80cc8f8884958ecc85848384cc85889282948d9180cc80cc8c888693808f958492cc978892889580cc9593948c91cc8684938c808fcc9593848b8ece" class="icon-envelope"></a>
</div>
</div>
<div class="container">
<div class="_20"></div>
<div class="row">
<div class="col-md-8">
<div id="printable">
<div class="logo-print hidden">
<img class="img-responsive" src="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/logo-alone-mini.png" alt="" widht="457" height="152">
</div>
<div class=" slider-single ">
<div>
<img width="770" height="392" src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/german-trejo-770x392.jpg" class="img-responsive" alt="" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/german-trejo-770x392.jpg 770w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/german-trejo-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/german-trejo-298x151.jpg 298w" sizes="(max-width: 770px) 100vw, 770px"/> <div class="photo">Foto:
Especial
</div>
</div>
</div>
<div class="_35"></div>
<ul class="breadcrumb-custom">
<li>
<a href="https://www.quadratin.com.mx">Inicio</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/politica/">Política</a>
</li>
</ul>
<div class="_20"></div>
<div class="single-note">
<h1>
Peña Nieto debe disculpa a migrantes por visita de Trump: Germán Trejo
</h1>
<div class="editor-text">
<div class="editor">
Luis Felipe Reynoso/Quadratín
</div>
&nbsp;
<div class="date">
| 23 de junio de 2017 | 8:23
</div>
</div>
<div class="row">
<div class="col-sm-2 clearfix note-options">
<div div class="squares">
<div class="letters">
<div class="dwntext-container">
<span class="dwntext">&nbsp;A-</span>
</div>
<div class="uptext-container">
<span class="uptext">&nbsp;A+ </span>
</div>
</div>
<div class="hidden-xs">
<div class="square-note-option print">
<div class="print"></div>
</div>
</div>
<div class="square-note-option comments">
<div class="message"></div>
</div>
<div class="hidden-xs">
<div class="square-note-option shared">
<div class="shared"></div>
<div class="shared-social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/politica/pena-nieto-debe-disculpa-a-migrantes-visita-trump-german-trejo/&title=Peña Nieto debe disculpa a migrantes por visita de Trump: Germán Trejo" class="facebook-mini" onclick="window.open(this.href, '', 'width=500,height=300'); return false;"></a>
<a href="http://twitter.com/intent/tweet?text=Peña Nieto debe disculpa a migrantes por visita de Trump: Germán Trejo&url=https://www.quadratin.com.mx/politica/pena-nieto-debe-disculpa-a-migrantes-visita-trump-german-trejo/" class="twitter-mini" onclick="window.open(this.href, '', 'width=500,height=300'); return false;"></a>
<a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891fcc96f1dcd8ce2c5c9d8c38cc8c9cec98cc8c5dfcfd9c0dccd8ccd8cc1c5cbdecdc2d8c9df8cdcc3de8cdac5dfc5d8cd8cc8c98cf8ded9c1dc968cebc9dec16f0dc28cf8dec9c6c38acec3c8d591c4d8d8dcdf968383dbdbdb82ddd9cdc8decdd8c5c282cfc3c182c1d483dcc3c0c5d8c5cfcd83dcc9c2cd81c2c5c9d8c381c8c9cec981c8c5dfcfd9c0dccd81cd81c1c5cbdecdc2d8c9df81dac5dfc5d8cd81d8ded9c1dc81cbc9dec1cdc281d8dec9c6c383" class="mail-mini"></a>
<a href="#" data-name="link" data-url="https://www.quadratin.com.mx/politica/pena-nieto-debe-disculpa-a-migrantes-visita-trump-german-trejo/" class="share-click whatsapp-mini"></a>
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-10 clearfix">
<div class="content-single custom-font">
<p>MORELIA, Mich., 23 de junio de 2017.- El activista político y CEO de la firma de consultoría política de minorías en los Estados Unidos, Battleground Solutions, Germán Trejo Caballero, señaló en una entrevista a Quadratín que el presidente de la República Mexicana, Enrique Peña Nieto, aún le debe una disculpa a la comunidad migrante mexicana por la invitación que le extendió el Gobierno Mexicano a Donald Trump para visitar el país, cuando aún era candidato a la presidencia de los Estados Unidos.</p>
<p>&#8220;Tenemos que hacer un llamado y una protesta en México&#8221;, declaró el activista político.</p>
<p>Trejo Caballero explicó su sentir: &#8220;nosotros creemos que es importante que el presidente Enrique Peña Nieto pida una disculpa a los migrantes, a la comunidad mexicana, porque esa acción que se tomó por la cual aún no se ha disculpado con los migrantes, necesita una disculpa&#8221;.</p>
<p>Como un &#8220;error muy grave&#8221; calificó Trejo Caballero al hecho de haber invitado a Trump a México el año pasado; &#8220;ese error es que lo invita a los Pinos aún sabiendo la retórica xenofóbica que Donald Trump tenía en contra de los mexicanos, lo invita a Los Pinos, lo invita a la casa de todos los mexicanos, para que ahí continúe con su serie de comentarios que agreden a nuestra comunidad&#8221;.</p>
<p>Como se recordará, el pasado 31 de agosto de 2016, Donald Trump, quien entonces era candidato republicano a la presidencia de los Estados Unidos, pisó Los Pinos por invitación del entonces secretario de Hacienda Luis Videgaray Caso, algo que levantó ámpula en distintos sectores del país porque en ese momento el discurso del candidato republicano era muy agresivo en contra de México.</p>
<div>
</div>
</div>
</div>
</div>
</div>
</div> 
<div class="not-printable">
<div class="banner hidden-xs">
<div class="textwidget"><div style='height: 90px;width:728px;overflow:hidden;'>
<div style='height: 90px;width:728px;' class="rotar4 current4">
<a rel="nofollow" href="http://www.zitacuaro.gob.mx/" target="_blank"><img src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/02/zitacuaro_2017.jpg"/></a></div>
<div rel="nofollow" style='height: 90px;width:728px;' class="rotar4">
<a href="http://www.hoteldianadelbosque.com/" target="_blank"><img src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/03/BannerHDB.png"/></a>
</div>
</div>
<br/>
<div style='width:630px; height:598px;overflow:hidden;'>
 
<div id='div-gpt-ad-1417371824957-0' class='rotar6 current6k' style='width:630px; height:598px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417371824957-0'); });
</script>
</div>
 
<div style='height:598px; width:630px;' class='rotar6'>
<a rel="nofollow" href="http://michoacan.gob.mx/" target="_blank">
<img src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/05/Quadratin-630x598-01.png"/>
</a>
</div>
</div></div>
</div>
<div class="visible-xs">
<div class="banner banner-mobile banner-mobile-2">
<div class="textwidget"> 
<div id='div-gpt-ad-1469371818937-0' style='height:50px; width:320px; margin:0px auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469371818937-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="_35"></div>
<div class="header-section comments">
<div class="header-section-square">
<div class="header-section-square-icon">
<div></div>
</div>
<h2 class="header-section-square-title">
Comentarios
</h2>
</div>
<div class="header-line"></div>
<div>
<div class="fb-comments" data-href="https://www.quadratin.com.mx/politica/pena-nieto-debe-disculpa-a-migrantes-visita-trump-german-trejo/" data-numposts="5" data-width="100%"></div>
</div>
</div>
<div class="_35"></div>
<div class="header-section">
<div class="header-section-square">
<div class="header-section-square-icon">
<div></div>
</div>
<h2 class="header-section-square-title">
Notas relacionadas
</h2>
</div>
<div class="header-line"></div>
</div>
<div class="notices-vertical">
<div class="row">
<div class="col-md-4">
<a href="https://www.quadratin.com.mx/politica/instituciones-deben-desviar-camino-del-interes-publico-sigala/">
<div class="notice-vertical post">
<div class="layered-notice">
 
<div class="layered-close">x</div>
<div class="share-options">
<div class="share-click facebook-share visible-md visible-lg" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/politica/instituciones-deben-desviar-camino-del-interes-publico-sigala/&title=Instituciones no deben desviar su camino del interés público: Sigala"></div>
<div class="share-click twitter-share visible-md visible-lg" data-url="http://twitter.com/intent/tweet?text=Instituciones no deben desviar su camino del interés público: Sigala&url=https://www.quadratin.com.mx/politica/instituciones-deben-desviar-camino-del-interes-publico-sigala/"></div>
<div class="share-click mail-share visible-md visible-lg" data-name="mail" data-url="mailto:?subject=Instituciones no deben desviar su camino del interés público: Sigala&body=https://www.quadratin.com.mx/politica/instituciones-deben-desviar-camino-del-interes-publico-sigala/"></div>
<div class="share-click whatsapp-share visible-md visible-lg" data-name="link" data-url="https://www.quadratin.com.mx/politica/instituciones-deben-desviar-camino-del-interes-publico-sigala/"></div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/politica/instituciones-deben-desviar-camino-del-interes-publico-sigala/&title=Instituciones no deben desviar su camino del interés público: Sigala"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-twitter hidden-md hidden-lg" data-url="http://twitter.com/intent/tweet?text=Instituciones no deben desviar su camino del interés público: Sigala&url=https://www.quadratin.com.mx/politica/instituciones-deben-desviar-camino-del-interes-publico-sigala/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-whatsapp" data-url="https://www.quadratin.com.mx/politica/instituciones-deben-desviar-camino-del-interes-publico-sigala/" data-title="Instituciones no deben desviar su camino del interés público: Sigala" data-name="whatsapp"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-envelope" data-name="mail" data-url="mailto:?subject=Instituciones no deben desviar su camino del interés público: Sigala&body=https://www.quadratin.com.mx/politica/instituciones-deben-desviar-camino-del-interes-publico-sigala/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-link" data-name="link" data-url="https://www.quadratin.com.mx/politica/instituciones-deben-desviar-camino-del-interes-publico-sigala/"></div>
</div>
</div>
</div>
 
<div class="notice-shared">
<div class="share">
<div></div>
</div>
</div>
 
<div class="notice-image">
<div class="note-type">
<div></div>
</div>
<img width="298" height="151" src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/pascual-sigala-4-298x151.jpg" class="img-responsive" alt="" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/pascual-sigala-4-298x151.jpg 298w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/pascual-sigala-4-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/pascual-sigala-4-770x392.jpg 770w" sizes="(max-width: 298px) 100vw, 298px"/>
</div>
<div class="content-notice">
<div class="notice-title">
Instituciones no deben desviar su camino del interés público: Sigala
</div>
<div class="notice-date">
<span class="noteToday">9:38</span>
</div>
</div>
</div>
</a>
</div>
<div class="col-md-4">
<a href="https://www.quadratin.com.mx/politica/en-mexico-queremos-seguir-destino-confiable-pena-nieto/">
<div class="notice-vertical post">
<div class="layered-notice">
 
<div class="layered-close">x</div>
<div class="share-options">
<div class="share-click facebook-share visible-md visible-lg" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/politica/en-mexico-queremos-seguir-destino-confiable-pena-nieto/&title=En México queremos seguir siendo un destino confiable: Peña Nieto"></div>
<div class="share-click twitter-share visible-md visible-lg" data-url="http://twitter.com/intent/tweet?text=En México queremos seguir siendo un destino confiable: Peña Nieto&url=https://www.quadratin.com.mx/politica/en-mexico-queremos-seguir-destino-confiable-pena-nieto/"></div>
<div class="share-click mail-share visible-md visible-lg" data-name="mail" data-url="mailto:?subject=En México queremos seguir siendo un destino confiable: Peña Nieto&body=https://www.quadratin.com.mx/politica/en-mexico-queremos-seguir-destino-confiable-pena-nieto/"></div>
<div class="share-click whatsapp-share visible-md visible-lg" data-name="link" data-url="https://www.quadratin.com.mx/politica/en-mexico-queremos-seguir-destino-confiable-pena-nieto/"></div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/politica/en-mexico-queremos-seguir-destino-confiable-pena-nieto/&title=En México queremos seguir siendo un destino confiable: Peña Nieto"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-twitter hidden-md hidden-lg" data-url="http://twitter.com/intent/tweet?text=En México queremos seguir siendo un destino confiable: Peña Nieto&url=https://www.quadratin.com.mx/politica/en-mexico-queremos-seguir-destino-confiable-pena-nieto/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-whatsapp" data-url="https://www.quadratin.com.mx/politica/en-mexico-queremos-seguir-destino-confiable-pena-nieto/" data-title="En México queremos seguir siendo un destino confiable: Peña Nieto" data-name="whatsapp"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-envelope" data-name="mail" data-url="mailto:?subject=En México queremos seguir siendo un destino confiable: Peña Nieto&body=https://www.quadratin.com.mx/politica/en-mexico-queremos-seguir-destino-confiable-pena-nieto/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-link" data-name="link" data-url="https://www.quadratin.com.mx/politica/en-mexico-queremos-seguir-destino-confiable-pena-nieto/"></div>
</div>
</div>
</div>
 
<div class="notice-shared">
<div class="share">
<div></div>
</div>
</div>
 
<div class="notice-image">
<div class="note-type">
<div></div>
</div>
<img width="298" height="151" src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/peña-nieto-2-298x151.jpg" class="img-responsive" alt="" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/peña-nieto-2-298x151.jpg 298w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/peña-nieto-2-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/peña-nieto-2-770x392.jpg 770w" sizes="(max-width: 298px) 100vw, 298px"/>
</div>
<div class="content-notice">
<div class="notice-title">
En México queremos seguir siendo un destino confiable: Peña Nieto
</div>
<div class="notice-date">
<span class="noteToday">9:05</span>
</div>
</div>
</div>
</a>
</div>
<div class="col-md-4">
<a href="https://www.quadratin.com.mx/principal/dana-a-instituciones-reparto-nombramientos-cuota-politica/">
<div class="notice-vertical post">
<div class="layered-notice">
 
<div class="layered-close">x</div>
<div class="share-options">
<div class="share-click facebook-share visible-md visible-lg" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/dana-a-instituciones-reparto-nombramientos-cuota-politica/&title=Daña a instituciones reparto de nombramientos como cuota política"></div>
<div class="share-click twitter-share visible-md visible-lg" data-url="http://twitter.com/intent/tweet?text=Daña a instituciones reparto de nombramientos como cuota política&url=https://www.quadratin.com.mx/principal/dana-a-instituciones-reparto-nombramientos-cuota-politica/"></div>
<div class="share-click mail-share visible-md visible-lg" data-name="mail" data-url="mailto:?subject=Daña a instituciones reparto de nombramientos como cuota política&body=https://www.quadratin.com.mx/principal/dana-a-instituciones-reparto-nombramientos-cuota-politica/"></div>
<div class="share-click whatsapp-share visible-md visible-lg" data-name="link" data-url="https://www.quadratin.com.mx/principal/dana-a-instituciones-reparto-nombramientos-cuota-politica/"></div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/dana-a-instituciones-reparto-nombramientos-cuota-politica/&title=Daña a instituciones reparto de nombramientos como cuota política"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-twitter hidden-md hidden-lg" data-url="http://twitter.com/intent/tweet?text=Daña a instituciones reparto de nombramientos como cuota política&url=https://www.quadratin.com.mx/principal/dana-a-instituciones-reparto-nombramientos-cuota-politica/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-whatsapp" data-url="https://www.quadratin.com.mx/principal/dana-a-instituciones-reparto-nombramientos-cuota-politica/" data-title="Daña a instituciones reparto de nombramientos como cuota política" data-name="whatsapp"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-envelope" data-name="mail" data-url="mailto:?subject=Daña a instituciones reparto de nombramientos como cuota política&body=https://www.quadratin.com.mx/principal/dana-a-instituciones-reparto-nombramientos-cuota-politica/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-link" data-name="link" data-url="https://www.quadratin.com.mx/principal/dana-a-instituciones-reparto-nombramientos-cuota-politica/"></div>
</div>
</div>
</div>
 
<div class="notice-shared">
<div class="share">
<div></div>
</div>
</div>
 
<div class="notice-image">
<div class="note-type">
<div></div>
</div>
<img width="298" height="151" src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/Adriana-Hernández-Íñiguez-1-298x151.jpg" class="img-responsive" alt="" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/Adriana-Hernández-Íñiguez-1-298x151.jpg 298w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/Adriana-Hernández-Íñiguez-1-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/Adriana-Hernández-Íñiguez-1-770x392.jpg 770w" sizes="(max-width: 298px) 100vw, 298px"/>
</div>
<div class="content-notice">
<div class="notice-title">
Daña a instituciones reparto de nombramientos como cuota política
</div>
<div class="notice-date">
<span class="noteYesterday">22:30 | 22 Junio 2017</span>
</div>
</div>
</div>
</a>
</div>
</div>  
</div>  
<div class="_20"></div>
<div class="hidden-xs">
<div class="banner">
<div class="textwidget"> 
 
<div id='div-gpt-ad-1449873789533-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449873789533-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="visible-xs">
<div class="banner banner-mobile banner-mobile-3">
<div class="textwidget"> 
<div id='div-gpt-ad-1469371818937-1' style='height:50px; width:320px; margin:0px auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469371818937-1'); });
</script>
</div>*</div>
</div>
</div>
<div class="_20"></div>
<div class="header-section">
<div class="header-section-square">
<div class="header-section-square-icon">
<div></div>
</div>
<h2 class="header-section-square-title">
Principales
</h2>
</div>
<div class="header-line"></div>
</div>
<div class="notices-vertical">
<div class="row">
<a href="https://www.quadratin.com.mx/principal/preocupa-a-comerciantes-desalojos-del-centro-morelia/">
<div class="col-md-4">
<div class="notice-vertical post">
<div class="layered-notice">
 
<div class="layered-close">x</div>
<div class="share-options">
<div class="share-click facebook-share visible-md visible-lg" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/preocupa-a-comerciantes-desalojos-del-centro-morelia/&title=Preocupa a comerciantes desalojos del Centro de Morelia"></div>
<div class="share-click twitter-share visible-md visible-lg" data-url="http://twitter.com/intent/tweet?text=Preocupa a comerciantes desalojos del Centro de Morelia&url=https://www.quadratin.com.mx/principal/preocupa-a-comerciantes-desalojos-del-centro-morelia/"></div>
<div class="share-click mail-share visible-md visible-lg" data-name="mail" data-url="mailto:?subject=Preocupa a comerciantes desalojos del Centro de Morelia&body=https://www.quadratin.com.mx/principal/preocupa-a-comerciantes-desalojos-del-centro-morelia/"></div>
<div class="share-click whatsapp-share visible-md visible-lg" data-name="link" data-url="https://www.quadratin.com.mx/principal/preocupa-a-comerciantes-desalojos-del-centro-morelia/"></div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/preocupa-a-comerciantes-desalojos-del-centro-morelia/&title=Preocupa a comerciantes desalojos del Centro de Morelia"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-twitter hidden-md hidden-lg" data-url="http://twitter.com/intent/tweet?text=Preocupa a comerciantes desalojos del Centro de Morelia&url=https://www.quadratin.com.mx/principal/preocupa-a-comerciantes-desalojos-del-centro-morelia/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-whatsapp" data-url="https://www.quadratin.com.mx/principal/preocupa-a-comerciantes-desalojos-del-centro-morelia/" data-title="Preocupa a comerciantes desalojos del Centro de Morelia" data-name="whatsapp"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-envelope" data-name="mail" data-url="mailto:?subject=Preocupa a comerciantes desalojos del Centro de Morelia&body=https://www.quadratin.com.mx/principal/preocupa-a-comerciantes-desalojos-del-centro-morelia/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-link" data-name="link" data-url="https://www.quadratin.com.mx/principal/preocupa-a-comerciantes-desalojos-del-centro-morelia/"></div>
</div>
</div>
</div>
<div class="hidden-md hidden-lg">
<div class="notice-shared">
<div class="share">
<div></div>
</div>
</div>
</div>
<div class="notice-image">
<div class="note-type">
<div></div>
</div>
<img width="298" height="151" src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/comerciantes-ambulantes-puestos-298x151.jpg" class="img-responsive" alt="" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/comerciantes-ambulantes-puestos-298x151.jpg 298w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/comerciantes-ambulantes-puestos-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/comerciantes-ambulantes-puestos-770x392.jpg 770w" sizes="(max-width: 298px) 100vw, 298px"/>
</div>
<div class="content-notice">
<div class="notice-title">
Preocupa a comerciantes desalojos del Centro de Morelia
</div>
<div class="notice-date">
<span class="noteToday">9:30</span>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.quadratin.com.mx/principal/transparencia-acaba-la-corrupcion-la-exhibe-inai/">
<div class="col-md-4">
<div class="notice-vertical post">
<div class="layered-notice">
 
<div class="layered-close">x</div>
<div class="share-options">
<div class="share-click facebook-share visible-md visible-lg" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/transparencia-acaba-la-corrupcion-la-exhibe-inai/&title=Transparencia no acaba con la corrupción, pero sí la exhibe: Inai"></div>
<div class="share-click twitter-share visible-md visible-lg" data-url="http://twitter.com/intent/tweet?text=Transparencia no acaba con la corrupción, pero sí la exhibe: Inai&url=https://www.quadratin.com.mx/principal/transparencia-acaba-la-corrupcion-la-exhibe-inai/"></div>
<div class="share-click mail-share visible-md visible-lg" data-name="mail" data-url="mailto:?subject=Transparencia no acaba con la corrupción, pero sí la exhibe: Inai&body=https://www.quadratin.com.mx/principal/transparencia-acaba-la-corrupcion-la-exhibe-inai/"></div>
<div class="share-click whatsapp-share visible-md visible-lg" data-name="link" data-url="https://www.quadratin.com.mx/principal/transparencia-acaba-la-corrupcion-la-exhibe-inai/"></div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/transparencia-acaba-la-corrupcion-la-exhibe-inai/&title=Transparencia no acaba con la corrupción, pero sí la exhibe: Inai"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-twitter hidden-md hidden-lg" data-url="http://twitter.com/intent/tweet?text=Transparencia no acaba con la corrupción, pero sí la exhibe: Inai&url=https://www.quadratin.com.mx/principal/transparencia-acaba-la-corrupcion-la-exhibe-inai/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-whatsapp" data-url="https://www.quadratin.com.mx/principal/transparencia-acaba-la-corrupcion-la-exhibe-inai/" data-title="Transparencia no acaba con la corrupción, pero sí la exhibe: Inai" data-name="whatsapp"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-envelope" data-name="mail" data-url="mailto:?subject=Transparencia no acaba con la corrupción, pero sí la exhibe: Inai&body=https://www.quadratin.com.mx/principal/transparencia-acaba-la-corrupcion-la-exhibe-inai/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-link" data-name="link" data-url="https://www.quadratin.com.mx/principal/transparencia-acaba-la-corrupcion-la-exhibe-inai/"></div>
</div>
</div>
</div>
<div class="hidden-md hidden-lg">
<div class="notice-shared">
<div class="share">
<div></div>
</div>
</div>
</div>
<div class="notice-image">
<div class="note-type">
<div></div>
</div>
<img width="298" height="151" src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/acceso-a-la-info-298x151.jpg" class="img-responsive" alt="" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/acceso-a-la-info-298x151.jpg 298w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/acceso-a-la-info-300x153.jpg 300w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/acceso-a-la-info-768x391.jpg 768w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/acceso-a-la-info-770x392.jpg 770w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/acceso-a-la-info.jpg 1140w" sizes="(max-width: 298px) 100vw, 298px"/>
</div>
<div class="content-notice">
<div class="notice-title">
Transparencia no acaba con la corrupción, pero sí la exhibe: Inai
</div>
<div class="notice-date">
<span class="noteToday">8:04</span>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.quadratin.com.mx/principal/lluvias-fuertes-este-viernes-en-michoacan/">
<div class="col-md-4">
<div class="notice-vertical post">
<div class="layered-notice">
 
<div class="layered-close">x</div>
<div class="share-options">
<div class="share-click facebook-share visible-md visible-lg" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/lluvias-fuertes-este-viernes-en-michoacan/&title=Lluvias fuertes para este viernes en Michoacán"></div>
<div class="share-click twitter-share visible-md visible-lg" data-url="http://twitter.com/intent/tweet?text=Lluvias fuertes para este viernes en Michoacán&url=https://www.quadratin.com.mx/principal/lluvias-fuertes-este-viernes-en-michoacan/"></div>
<div class="share-click mail-share visible-md visible-lg" data-name="mail" data-url="mailto:?subject=Lluvias fuertes para este viernes en Michoacán&body=https://www.quadratin.com.mx/principal/lluvias-fuertes-este-viernes-en-michoacan/"></div>
<div class="share-click whatsapp-share visible-md visible-lg" data-name="link" data-url="https://www.quadratin.com.mx/principal/lluvias-fuertes-este-viernes-en-michoacan/"></div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/lluvias-fuertes-este-viernes-en-michoacan/&title=Lluvias fuertes para este viernes en Michoacán"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-twitter hidden-md hidden-lg" data-url="http://twitter.com/intent/tweet?text=Lluvias fuertes para este viernes en Michoacán&url=https://www.quadratin.com.mx/principal/lluvias-fuertes-este-viernes-en-michoacan/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-whatsapp" data-url="https://www.quadratin.com.mx/principal/lluvias-fuertes-este-viernes-en-michoacan/" data-title="Lluvias fuertes para este viernes en Michoacán" data-name="whatsapp"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-envelope" data-name="mail" data-url="mailto:?subject=Lluvias fuertes para este viernes en Michoacán&body=https://www.quadratin.com.mx/principal/lluvias-fuertes-este-viernes-en-michoacan/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-link" data-name="link" data-url="https://www.quadratin.com.mx/principal/lluvias-fuertes-este-viernes-en-michoacan/"></div>
</div>
</div>
</div>
<div class="hidden-md hidden-lg">
<div class="notice-shared">
<div class="share">
<div></div>
</div>
</div>
</div>
<div class="notice-image">
<div class="note-type">
<div></div>
</div>
<img width="298" height="151" src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/clima-298x151.jpg" class="img-responsive" alt="" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/clima-298x151.jpg 298w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/clima-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/clima-770x392.jpg 770w" sizes="(max-width: 298px) 100vw, 298px"/>
</div>
<div class="content-notice">
<div class="notice-title">
Lluvias fuertes para este viernes en Michoacán
</div>
<div class="notice-date">
<span class="noteToday">7:18</span>
</div>
</div>
</div>
</div>
</a>
</div>  
</div>  
<div class="_20"></div>
</div>
</div> 
<div class="col-md-4 not-printable">
<div class="sidebar-section none">
</div>
<div class="_35"></div>
<div class="sidebar-section media ustream hide">
<div class="sidebar-section-header">
<div class="sidebar-section-header-icon"></div>
<h2 class="sidebar-section-header-title">
Quadratin en vivo
</h2>
</div>
<div class="sidebar-section-body">
<div>
<iframe id="frameUstream" width="100%" height="250" scrolling="no" frameborder="0" style="border: 0px none transparent;"></iframe>
</div>
</div>
</div>
<div class="publicidad">
<div id="text-111" class="widget widget_text"> <div class="textwidget"> 
<a href="http://www.tresmarias.com.mx/" target="_blank"><img src="https://www.quadratin.com.mx/images/banner_quadratin.gif"></a>
<br/>
 
 
<br>
<a href="http://portal.itaimich.org.mx/" target="_blank"><img src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/05/bannerquadratin-1.png"></a>
<br>
 
<br></div>
</div><div id="text-80" class="widget widget_text"> <div class="textwidget"> 
<script type="text/javascript">
google_ad_client = "ca-pub-0733124818340923";
/* FRONT */
google_ad_slot = "4062415483";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br/></div>
</div><div id="text-113" class="widget widget_text"> <div class="textwidget"> 
<div class="newrotar">
<div class="grupoderoro" style='width:336px; height:280px;'>
<a href="http://www.grupodeoro.com.mx/" target="_blank">
<img src="https://tpc.googlesyndication.com/pagead/imgad?id=CICAgIDQ3ZedqwEQ0AIYmAIoATIIxSsR2Ka-DYg"/>
</a>
</div>
 
<div style='width:336px; height:280px;'>
<a href="http://www.ternium.com.mx/" target="_blank">
<img src="https://tpc.googlesyndication.com/pagead/imgad?id=CICAgIDQ3aihSRDQAhiYAigBMgh1CkO1f8G3_A"/>
</a>
</div>
</div>
<br/></div>
</div><div id="text-114" class="widget widget_text"> <div class="textwidget"> 
<br/></div>
</div><div id="text-115" class="widget widget_text"> <div class="textwidget"> 
<div id='div-gpt-ad-1368140486662-2' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368140486662-2'); });
</script>
</div>
<br/>
 
<div id='div-gpt-ad-1368140486662-5' style='width:300px; height:100px;'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368140486662-5'); });
	</script>
</div><br/>
 
<div id='div-gpt-ad-1368140486662-6' style='width:300px; height:100px;'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368140486662-6'); });
	</script>
</div>
<br>
 
<div id='div-gpt-ad-1368140486662-8' style='width:300px; height:100px;'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368140486662-8'); });
	</script>
</div>
<br></div>
</div><div id="text-117" class="widget widget_text"> <div class="textwidget"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0733124818340923" data-ad-slot="9762480252"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>
 
<div style='width:336px; height:280px;'>
<img src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/06/anuncio-quadratin.png">
</div>
<br/></div>
</div>
</div>
</div>
</div>
</div>
<div class="_65"></div>
<footer class="not-printable">
<div class="slider-quadratines">
</div>
<div class="footer not-printable">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="footer-logo">
<a href="https://www.quadratin.com.mx">
<img src="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/logo-footer.png" alt="logo-footer" width="360" height="120" class="img-responsive"/>
</a>
</div>
</div>
<div class="col-md-6">
<div class="row">
<div class="col-xs-4 col-xxs-12">
<ul class="category-footer">
<li><a href="https://www.quadratin.com.mx/quienes-somos/">Quiénes Somos</a></li>
 
<li><a href="https://www.quadratin.com.mx/Aviso-de-privacidad">Aviso de privacidad</a></li>
</ul>
</div>
<div class="col-xs-4 col-xxs-12">
<ul class="category-footer">
<li>
<a href="https://www.quadratin.com.mx/sucesos/">Sucesos</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/politica/">Política</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/regiones/">Regiones</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/principal/">Principal</a>
</li>
</ul>
</div>
<div class="col-xs-4 col-xxs-12">
<ul class="category-footer">
<li>
<a href="https://www.quadratin.com.mx/justicia/">Justicia</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/educativas/">Educativas</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/Deportes/">Deportes</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/morelia/">Morelia</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col-lg-2">
<div class="footer-right">
<div class="social-networks">
<a href="https://www.facebook.com/agenciaquadratin/" class="facebook" target="_blank"></a>
<a href="https://twitter.com/Quadratin_" class="twitter" target="_blank"></a>
</div>
<a href="https://www.g4a.mx/" target="_blank" class="g4a">
Desarrollo y <br> diseño web
</a>
<a href="https://www.g4a.mx/" target="_blank" class="logo-g4a"></a>
</div>
</div>
</div>
</div>
</div>
 
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.quadratin.com.mx\/www\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-includes/js/shortcode.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-admin/js/media-upload.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var youtube = {"channel":"offair"};
var ustream = {"channel":"11687239"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/js/scripts.js?ver=1.11.9'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/js/flexibility.js?ver=1.01.0'></script>
<script type='text/javascript' defer="defer" src='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/js/slick.min.js?ver=1.01.0'></script>
<script type='text/javascript' defer="defer" src='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/js/scripts.js?ver=1.1.29'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/js/feed.js?ver=1.1.29'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</footer>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 