<!DOCTYPE HTML>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, user-scalable=no"/>
<title>
Con voltereta, Monterrey derrota a Puebla en el Cuauhtémoc - Quadratín Michoacán
</title>
<link rel="shortcut icon" href="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/icons/favicon.ico" type="image/x-icon"/>
 
<link rel="apple-touch-icon" sizes="57x57" href="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/icons/apple-touch-icon-57x57-precomposed.png"/>
 
<link rel="apple-touch-icon" sizes="114x114" href="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/icons/apple-touch-icon-114x114-precomposed.png"/>
 
<link rel="apple-touch-icon" sizes="72x72" href="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/icons/apple-touch-icon-72x72-precomposed.png"/>
 
<link rel="apple-touch-icon" sizes="144x144" href="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/icons/apple-touch-icon-144x144-precomposed.png"/>
<link rel="pingback" href="https://www.quadratin.com.mx/www/xmlrpc.php"/>
<!--[if lte IE 9]>

        <link rel="stylesheet" type="text/css" href="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/stylesheets/style-ie.css">

      <![endif]-->
<script>(function(d, s, id) {

       var js, fjs = d.getElementsByTagName(s)[0];

       if (d.getElementById(id)) return;

       js = d.createElement(s); js.id = id;

       js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=128492274233029";

       fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));

      </script>
<meta name="description" content="Para la siguiente Jornada, Puebla visitará a Tijuana, mientras que Rayados recibirá a Chivas. "/>
<link rel="canonical" href="https://www.quadratin.com.mx/Deportes/voltereta-monterrey-derrota-a-puebla-en-cuauhtemoc/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Con voltereta, Monterrey derrota a Puebla en el Cuauhtémoc - Quadratín"/>
<meta property="og:description" content="Para la siguiente Jornada, Puebla visitará a Tijuana, mientras que Rayados recibirá a Chivas. "/>
<meta property="og:url" content="https://www.quadratin.com.mx/Deportes/voltereta-monterrey-derrota-a-puebla-en-cuauhtemoc/"/>
<meta property="og:site_name" content="Quadratín Michoacán"/>
<meta property="article:publisher" content="https://www.facebook.com/agenciaquadratin/"/>
<meta property="article:tag" content="monterrey"/><meta property="article:tag" content="puebla"/><meta property="article:tag" content="rayados"/>
<meta property="article:section" content="Deportes"/>
<meta property="article:published_time" content="2017-01-08T20:05:02-06:00"/>
<meta property="article:modified_time" content="2017-01-08T20:05:02-06:00"/>
<meta property="og:updated_time" content="2017-01-08T20:05:02-06:00"/>
<meta property="og:image" content="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/Monterrey-VS-Puebla.jpg"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/Monterrey-VS-Puebla.jpg">
<meta name="twitter:domain" content="https://www.quadratin.com.mx">
<meta name="twitter:url" content="https://www.quadratin.com.mx/Deportes/voltereta-monterrey-derrota-a-puebla-en-cuauhtemoc/">
<meta name="twitter:site" content="Quadratin_">
<meta name="twitter:creator" content="Quadratin_"><meta name="alexaVerifyID" content="nY9FrZr4_L5snbPfBORYWn7uQSQ"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22229530-1', 'auto');
  ga('send', 'pageview');

</script>
 
<script>console.log('...loading banners script');</script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = ( useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
    </script>
<script type='text/javascript'>
        googletag.cmd.push(function() {
            /* cachu */
           googletag.defineSlot('/12639149/Banner_Papu_g', [970, 90], 'div-gpt-ad-1453945913762-0').addService(googletag.pubads());
googletag.defineSlot('/12639149/Banner_Papu_g', [728, 90], 'div-gpt-ad-1368119647254-0').addService(googletag.pubads());
 /*googletag.defineSlot('/12639149/V3_Cachucha_1', [970, 90], 'div-gpt-ad-1368116681711-0').setCategoryExclusion('politica').addService(googletag.pubads());*/
            /*disponible googletag.defineSlot('/12639149/V3_Cachucha_2', [970, 90], 'div-gpt-ad-1371485101392-0').setCategoryExclusion('politica').addService(googletag.pubads());*/
            googletag.defineSlot('/12639149/V3_Quadratura_20', [336, 280], 'div-gpt-ad-1375985350990-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.enableServices();
        });
    </script>
<script data-cfasync='true' type="text/javascript">
            googletag.cmd.push(function() {
            /* T_cuadr */
            googletag.defineSlot('/12639149/V3_Quadratura_1', [336, 280], 'div-gpt-ad-1368056424894-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_2', [336, 280], 'div-gpt-ad-1368056918799-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_3', [336, 280], 'div-gpt-ad-1368053321779-0').setCategoryExclusion('politica').addService(googletag.pubads());
            /*disponible googletag.defineSlot('/12639149/V3_Cachu_prd', [970, 90], 'div-gpt-ad-1377287367467-0').setCategoryExclusion('politica').addService(googletag.pubads());*/
            googletag.defineSlot('/12639149/V3_Ads_ints', [728, 90], 'div-gpt-ad-1383586568599-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_5', [336, 280], 'div-gpt-ad-1368058770652-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_6', [336, 280], 'div-gpt-ad-1368058820989-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_7', [336, 280], 'div-gpt-ad-1368113583978-9').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_8', [336, 280], 'div-gpt-ad-1368113583978-10').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_9', [336, 280], 'div-gpt-ad-1368113583978-11').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_10', [336, 280], 'div-gpt-ad-1368113583978-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_11', [336, 280], 'div-gpt-ad-1368113583978-1').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_12', [336, 280], 'div-gpt-ad-1368113583978-2').setCategoryExclusion('politica').addService(googletag.pubads()); 
            googletag.defineSlot('/12639149/V3_Quadratura_13', [336, 280], 'div-gpt-ad-1368113583978-3').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_14', [336, 280], 'div-gpt-ad-1368113583978-4').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_15', [336, 280], 'div-gpt-ad-1368113583978-5').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_16', [336, 280], 'div-gpt-ad-1368113583978-6').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_17', [336, 280], 'div-gpt-ad-1368113583978-7').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Quadratura_18', [336, 280], 'div-gpt-ad-1368113583978-8').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Cachu_mini', [357, 90], 'div-gpt-ad-1393874243375-0').setCategoryExclusion('politica').addService(googletag.pubads());
googletag.defineSlot('/12639149/V3_Quadratura_4', [336, 280], 'div-gpt-ad-1368057115145-0').setCategoryExclusion('politica').addService(googletag.pubads());

googletag.defineSlot('/12639149/Mich_Movil_01', [320, 50], 'div-gpt-ad-1410369908475-0').addService(googletag.pubads());
googletag.defineSlot('/12639149/Mich_Movil_02', [320, 50], 'div-gpt-ad-1469371818937-0').addService(googletag.pubads());
    googletag.defineSlot('/12639149/V3_movil_3', [320, 50], 'div-gpt-ad-1469371818937-1').addService(googletag.pubads());
googletag.defineSlot('/12639149/V3_movil_4', [300, 250], 'div-gpt-ad-1469371818937-2').addService(googletag.pubads());
    googletag.defineSlot('/12639149/Pulpo_Quadratura', [[300, 250], [336, 280]], 'div-gpt-ad-1457116978633-0').addService(googletag.pubads());
    googletag.defineSlot('/12639149/Pulpo_Faro', [728, 90], 'div-gpt-ad-1457118837323-0').addService(googletag.pubads());
            googletag.enableServices();
        });
       
   </script>
<script data-cfasync='true' type='text/javascript'>
        googletag.cmd.push(function() {
            /* topsbnr */
googletag.defineSlot('/12639149/V3_Topbanner_4', [728, 90], 'div-gpt-ad-1371853790151-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Cinturon_7', [728, 90], 'div-gpt-ad-1373667541731-1').setCategoryExclusion('politica').addService(googletag.pubads());
googletag.defineSlot('/12639149/V3_Cinturon_1', [728, 90], 'div-gpt-ad-1368121671999-0').setCategoryExclusion('politica').addService(googletag.pubads()); /* grupera */
            googletag.defineSlot('/12639149/V3_Cinturon_3', [728, 90], 'div-gpt-ad-1368121671999-2').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Cinturon_4', [728, 90], 'div-gpt-ad-1368121671999-3').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Cinturon_5', [728, 90], 'div-gpt-ad-1371484932050-0').setCategoryExclusion('politica').addService(googletag.pubads());

googletag.defineSlot('/12639149/Mich_cinturon_1_3', [728, 90], 'div-gpt-ad-1470234629657-0').addService(googletag.pubads());

googletag.defineSlot('/12639149/V3_Topbanner_2', [728, 90], 'div-gpt-ad-1368120055615-0').setCategoryExclusion('politica').addService(googletag.pubads()); 
            googletag.defineSlot('/12639149/V3_INT_Quadra1', [300, 250], 'div-gpt-ad-1368140486662-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_INT_Quadra2', [300, 250], 'div-gpt-ad-1368140486662-1').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_INT_Quadra3', [300, 250], 'div-gpt-ad-1368140486662-2').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_INT_SmallQ2', [300, 100], 'div-gpt-ad-1368140486662-4').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_INT_SmallQ3', [300, 100], 'div-gpt-ad-1368140486662-5').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_INT_SmallQ4', [300, 100], 'div-gpt-ad-1368140486662-6').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_INT_SmallQ5', [300, 100], 'div-gpt-ad-1368140486662-7').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_INT_SmallQ6', [300, 100], 'div-gpt-ad-1368140486662-8').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/Rascacielos_N', [630, 598], 'div-gpt-ad-1480527271933-0').addService(googletag.pubads());
googletag.defineSlot('/12639149/Mich_rascacielo_2', [630, 598], 'div-gpt-ad-1417371824957-0').setCategoryExclusion('politica').addService(googletag.pubads());
            /*other */ 
            googletag.defineSlot('/12639149/V3_Cinturon_Chr', [728, 90], 'div-gpt-ad-1376952297022-0').setCategoryExclusion('politica').addService(googletag.pubads());
            /*disponible googletag.defineSlot('/12639149/V3_Header', [360, 90], 'div-gpt-ad-1368246528823-0').setCategoryExclusion('politica').addService(googletag.pubads());*/
            googletag.defineSlot('/12639149/V3_QuadraMini', [336, 100], 'div-gpt-ad-1368246528823-1').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_Mini_Cuad', [336, 100], 'div-gpt-ad-1368482566963-0').setCategoryExclusion('politica').addService(googletag.pubads());
googletag.defineSlot('/12639149/Mich_base_1', [336, 100], 'div-gpt-ad-1413216717969-0').setCategoryExclusion('politica').addService(googletag.pubads());
            googletag.defineSlot('/12639149/V3_INT_SmallQ7', [300, 250], 'div-gpt-ad-1371485234193-0').setCategoryExclusion('politica').addService(googletag.pubads());
              googletag.defineSlot('/12639149/Pulpo_Mich_3', [300, 250], 'div-gpt-ad-1461196700533-0').addService(googletag.pubads());

googletag.defineSlot('/12639149/V3_Topbanner_3', [728, 90], 'div-gpt-ad-1465306585216-0').addService(googletag.pubads());

googletag.defineSlot('/12639149/V3_Topbanner_1', [728, 90], 'div-gpt-ad-1465306773449-0').addService(googletag.pubads());
/* chrysler */
            googletag.defineSlot('/12639149/V3_Quadratura_22', [336, 280], 'div-gpt-ad-1402608775541-0').setCategoryExclusion('politica').addService(googletag.pubads());
googletag.defineSlot('/12639149/Mich_Adsense_728x90', [728, 90], 'div-gpt-ad-1449873789533-0').addService(googletag.pubads());

            googletag.enableServices();
        });
        
    </script>
 
<link rel="canonical" href="https://www.quadratin.com.mx/Deportes/voltereta-monterrey-derrota-a-puebla-en-cuauhtemoc/"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Con voltereta, Monterrey derrota a Puebla en el Cuauhtémoc"/>
<meta property="og:description" content="Para la siguiente Jornada, Puebla visitará a Tijuana, mientras que Rayados recibirá a Chivas."/>
<meta property="og:url" content="https://www.quadratin.com.mx/Deportes/voltereta-monterrey-derrota-a-puebla-en-cuauhtemoc/"/>
<meta property="og:site_name" content="Quadratín Michoacán"/>
<meta property="article:tag" content="monterrey"/>
<meta property="article:tag" content="puebla"/>
<meta property="article:tag" content="rayados"/>
<meta property="article:section" content="Deportes"/>
<meta property="article:published_time" content="2017-01-08T20:05:02-06:00"/>
<meta property="og:image" content="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/Monterrey-VS-Puebla.jpg"/>
<meta property="og:image:width" content="952"/>
<meta property="og:image:height" content="512"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Para la siguiente Jornada, Puebla visitará a Tijuana, mientras que Rayados recibirá a Chivas. "/>
<meta name="twitter:title" content="Con voltereta, Monterrey derrota a Puebla en el Cuauhtémoc"/>
<meta name="twitter:image" content="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/Monterrey-VS-Puebla.jpg"/>
 
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.quadratin.com.mx\/www\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='mgop-theme-style-css' href='https://www.quadratin.com.mx/www/wp-content/plugins/multiple-gallery-on-post/style/style.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.quadratin.com.mx/www/wp-includes/css/dashicons.min.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='https://www.quadratin.com.mx/www/wp-includes/js/thickbox/thickbox.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='RobotSlab-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C300%2C100&#038;ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='fontastic-css' href='https://file.myfontastic.com/4z4SWX2z6MZmm8UKJ8mSBN/icons.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrapcdn-css' href='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/stylesheets/bootstrap.min.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='quadratin-css' href='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/stylesheets/style.css?ver=3.7.2' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-content/plugins/multiple-gallery-on-post/style/style.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.quadratin.com.mx/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quadratin.com.mx/www/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quadratin.com.mx/www/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.5.4"/>
<link rel='shortlink' href='https://www.quadratin.com.mx/?p=841332'/>
<link rel="alternate" type="application/json+oembed" href="https://www.quadratin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quadratin.com.mx%2FDeportes%2Fvoltereta-monterrey-derrota-a-puebla-en-cuauhtemoc%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.quadratin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quadratin.com.mx%2FDeportes%2Fvoltereta-monterrey-derrota-a-puebla-en-cuauhtemoc%2F&#038;format=xml"/>
</head>
<body class="single single-post postid-841332 single-format-standard">
<div id="fb-root"></div>
<div class="warning">
<div class="warning-container">
<div class="logo-ie"></div>
<div class="warning-title">Atención</div>
<p>Con el propósito de ofrecer una mejor experiencia dentro de nuestro sitio web, le sugerimos que actualice su navegador, ya que usted cuenta con una versión de internet explorer antigua, que ya no tiene soporte por parte de microsoft y que representa un riesgo de seguridad para usted.</p>
</div>
</div>
 
<div class="top-notification ns-effect-slidetop">
<div class="left-notification">
<div class="text hidden-xs">
¡Extra!
</div>
<div class="icon visible-xs"></div>
</div>
<div class="middle-notification">
<div class="text">
Moviliza a elementos policiales intento de saqueo en Walmart de LC <span><a href="https://www.quadratin.com.mx/regiones/moviliza-a-elementos-policiales-intento-saqueo-en-walmart-lc/">Leer más</a></span>
</div>
</div>
<div class="right-notification">
<div class="circle">
<div class="close-notification">
x
</div>
</div>
</div>
</div>
 
 
<div class="side-notification ns-effect-slide">
<div class="left-notification">
<div class="icon"></div>
</div>
<div class="middle-notification load-ustream">
<div class="text">
Sigue nuestra transmisión en vivo.
</div>
<div class="text2">Click para seguir la transmisión</div>
</div>
<div class="right-notification">
<div class="circle">
<div class="close-notification">
x
</div>
</div>
</div>
</div>
 
<header>
 
<div class="menu-top">
<div class="container">
<div class="menu-top-content-container">
<div class="menu-top-content">
<div class="weather">
<div class="slider-weather">
<div><div class="city">Lázaro Cárdenas</div><div class="weather-icon _31"></div>&nbsp;<div class="temperature">15°C</div></div>
</div>
</div>
<div class="pipe hidden-xs"> | </div>
<div class="hidden-xs">
<div class="date">
Morelia, Michoacán, México a 08 de enero de 2017
</div>
</div>
<div class="visible-xs">
<div class="date mobile">
Morelia, Michoacán, México a 08/01/2017 </div>
</div>
<div class="pipe hidden-xs"> | </div>
<div class="exchange-rate">
<div>USD</div>
<div>Compra $20.15 </div>
<div>Venta $21.55</div>
</div>
<div class="social-top hidden-xs">
<a href="https://www.facebook.com/agenciaquadratin/" target="_blank">
<div class="icon-facebook"></div>
</a>
<a href="https://twitter.com/Quadratin_" target="_blank">
<div class="icon-twitter"></div>
</a>
<a href="https://www.youtube.com/user/quadratinvideo" target="_blank">
<div class="icon-youtube"></div>
</a>
</div>
</div>
</div>
</div>
</div>  
 
<div class="menu-bottom">
<div class="container">
<div class="search-form">
 
<div class="quit-search">X</div>
<form role="search" method="get" id="searchform" class="searchform" action="https://www.quadratin.com.mx">
<div class="row">
<div class="col-xs-8 col-sm-10 relative">
 
<input class="search" placeholder="Buscador" type="text" name="s">
</div>
<div class="col-xs-4 col-md-2 hidden-sm hidden-xs">
<div class="search-menu">
<div></div>
</div>
</div>
</div>
</form>
</div>  
<div class="menu">
<div class="row">
<div class="col-lg-4 col-md-3 col-sm-6 col-xs-6">
<div class="logo-container">
<a href="https://www.quadratin.com.mx" class="logo">
 
<img class="img-responsive hidden-xxs" src="https://www.quadratin.com.mx/www/wp-content/uploads/2016/06/Michoacan.png" alt="logo">
<img class="img-responsive visible-xxs" src="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/iso.png" alt="logo" width="396" height="396">
</a>
</div>
</div>
<div class="col-lg-8 col-md-9 col-sm-6 col-xs-6">
<div class="visible-md visible-lg">
<div class="banner">
<div class="banner1">
<div class="textwidget"><a href="http://lagrupera931.com/" target="_blank"><img class="img-responsive" id="gobMich" src="https://www.quadratin.com.mx/www/wp-content/uploads/2016/06/grupera_.jpg"/></a></div>
</div>
</div>
</div>
<div class="visible-xs visible-sm">
<div class="responsive-menu-container">
<div class="search-big-container">
<div class="search-big"></div>
</div>
<div class="hamburguer-menu">
<div></div>
<div></div>
<div></div>
</div>
</div>
</div>
</div>
</div>
<div class="hidden-xs hidden-sm">
<nav>
<ul class="main-menu">
<li>
<a href="https://www.quadratin.com.mx">
<img class="img-responsive" src="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/iso.png" width="396" height="396"/>
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/principal/">Principal</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/justicia/">Justicia</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/morelia/">Morelia</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/sucesos/">Sucesos</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/politica/">Política</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/regiones/">Regiones</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/educativas/">Educativas</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/Deportes/">Deportes</a>
<div class="hover-line"></div>
</li>
<li>
<a href="https://www.quadratin.com.mx/economia/">Economía</a>
<div class="hover-line"></div>
</li>
<li><a href="#">Media</a>
<div class="hover-line"></div>
<div class="submenu">
<div class="row">
<div class="col-lg-3 col-md-3">
<ul class="column">
<li>
<a href="https://www.quadratin.com.mx/videos">Videos</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/galerias">Galerías</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/audio">Audios</a>
</li>
</ul>
</div>
<div class="col-lg-9 col-md-9">
<ul class="submenu-notice">
<li>
<a href="https://www.quadratin.com.mx/justicia/atiende-conapred-incidente-discriminacion-en-parrilla-canilla/" class="video">
<div class="content-submenu">
<div class="image-submenu">
<div class="notice-type">
<div></div>
</div>
<img src="https://i.ytimg.com/vi/yanjgAPvVWg/hqdefault.jpg" alt="video" width="298" height="151">
</div>
<div class="title-notice-submenu">
Atiende Conapred incidente de discriminación en Parrilla &#038; Canilla
</div>
<div class="date-notice-submenu">
<div class="clock-icon"></div>
<div> enero 05, 2017</div>
</div>
</div>
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/justicia/fallecieron-los-2-baleados-en-morelia/" class="video">
<div class="content-submenu">
<div class="image-submenu">
<div class="notice-type">
<div></div>
</div>
<img src="https://i.ytimg.com/vi/hgBd3yW9fh0/hqdefault.jpg" alt="video" width="298" height="151">
</div>
<div class="title-notice-submenu">
Fallecieron los 2 baleados en Morelia
</div>
<div class="date-notice-submenu">
<div class="clock-icon"></div>
<div> enero 05, 2017</div>
</div>
</div>
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/Deportes/monarcas-xolos-presentan-refuerzos-estan-listos-medirse-en-la-fecha-1/" class="video">
<div class="content-submenu">
<div class="image-submenu">
<div class="notice-type">
<div></div>
</div>
<img src="https://i.ytimg.com/vi/L9sLtV9_-rc/hqdefault.jpg" alt="video" width="298" height="151">
</div>
<div class="title-notice-submenu">
Monarcas y Xolos presentan refuerzos y están listos para medirse en la fecha 1
</div>
<div class="date-notice-submenu">
<div class="clock-icon"></div>
<div> enero 05, 2017</div>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.quadratin.com.mx/opinion/">Opinión</a>
<div class="hover-line"></div>
</li>
<li>
<a href="#">Más</a>
<div class="hover-line"></div>
<div class="submenu short">
<div class="row">
<div class="col-lg-3 col-md-3">
<ul class="column">
<li>
<a href="https://www.quadratin.com.mx/cultura/">Cultura</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/glamour/">Glamour</a>
</li>
<li style='display:none;'>
<a href="https://www.quadratin.com.mx/sin-categoria/">Sin categoría</a>
</li>
 
</ul>
</div>
</div>
</div>
</li>
</ul>
<div class="search-form-mini">
<form action="https://www.quadratin.com.mx">
<div class="row">
<div class="col-xs-10 relative">
<input type="search" placeholder="Buscador" name="s"/>
</div>
<div class="col-xs-2">
<div class="search-menu">
<div></div>
</div>
<div class="quit-search">X</div>
</div>
</div>
</form>
</div>
<div class="search-container">
<div class="search"></div>
</div>
</nav>
</div>
</div>  
 
<div class="mobile-menu hidden-md hidden-lg">
<ul>
<li>
<a href="https://www.quadratin.com.mx/principal/">
Principal
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/justicia/">
Justicia
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/morelia/">
Morelia
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/sucesos/">
Sucesos
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/politica/">
Política
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/regiones/">
Regiones
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/educativas/">
Educativas
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/Deportes/">
Deportes
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/economia/">
Economía
</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/opinion/">
Opinión
</a>
</li>
<li>
<a href="">
Más
</a>
<ul>
<li>
<a href="https://www.quadratin.com.mx/cultura/">Cultura</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/glamour/">Glamour</a>
</li>
<li style='display:none;'>
<a href="https://www.quadratin.com.mx/sin-categoria/">Sin categoría</a>
</li>
</ul>
</li>
</ul>
<div class="social-follow menu">
<h4>
Síguenos en redes sociales
</h4>
 
<div class="social-container">
<a target="_blank" href="https://www.facebook.com/agenciaquadratin/" class="f1_container">
<div class="f1_card">
<div class="front face facebook-container">
<div>
 
<div class="icon-facebook"></div>
</div>
</div>
<div class="back face center facebook">
<div class="facebook-follows">
<span>331k</span>
<span>Seguidores</span>
</div>
</div>
</div>
</a>
<a target="_blank" href="https://twitter.com/Quadratin_" class="f1_container">
<div class="f1_card">
<div class="front face twitter-container">
<div>
 
<div class="icon-twitter"></div>
</div>
</div>
<div class="back face center twitter">
<div class="twitter-follows">
 
<span>154 K</span>
<span>Seguidores</span>
</div>
</div>
</div>
</a>
<a target="_blank" href="https://www.youtube.com/user/quadratinvideo" target="_blank" class="f1_container">
<div class="f1_card">
<div class="front face google-plus-container">
<div>
 
<div class="icon-youtube"></div>
</div>
</div>
<div class="back face center gplus">
<div class="google-plus-follows">
<span>23k</span>
<span>Seguidores</span>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
 
</div>
</div>  
</header>
 
<div class="container not-printable">
<div class="row">
<div class="col-lg-8">
<div class="hidden-xs">
<div class="banner">
<div class="banner2">
<div class="textwidget"> 
<div style='width:728px; height:90px;overflow:hidden;'>
 
<div style='width:728px; height:90px;' class='rotar5k'>
<a href="https://www.youtube.com/playlist?list=PLTzB5kHn1N-oztEXHIwuA-g4YCWA1TnZI">
<img src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/Banner_Deportes4.gif" alt="deportes"></a>
</div>
</div></div>
</div>
</div>
</div>
<div class="visible-xs">
<div class="banner banner-mobile">
<div class="banner2_mobile">
<div class="textwidget"><div id='div-gpt-ad-1410369908475-0' style='height:50px; width:320px; margin:0px auto;'>
<script type='text/javascript'>							googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1410369908475-0');
});</script>
</div></div>
</div>
</div>
</div>
</div>
<div class="col-lg-4">
<div class="banner visible-lg">
<div class="banner3">
<div class="textwidget"><div style="height:90px; width:357px;overflow:hidden;" class="newrotar">
 
 
</div></div>
</div>
</div>
</div>
</div>
<div class="_20"></div>
 
</div> 
<div class="fixed-social-share">
<div class="circle-social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/Deportes/voltereta-monterrey-derrota-a-puebla-en-cuauhtemoc/&title=Con voltereta, Monterrey derrota a Puebla en el Cuauhtémoc" class="icon-facebook" onclick="window.open(this.href, '', 'width=500,height=300'); return false;"></a>
</div>
<div class="circle-social">
<a href="http://twitter.com/intent/tweet?text=Con voltereta, Monterrey derrota a Puebla en el Cuauhtémoc&url=https://www.quadratin.com.mx/Deportes/voltereta-monterrey-derrota-a-puebla-en-cuauhtemoc/" class="icon-twitter" onclick="window.open(this.href, '', 'width=500,height=300'); return false;"></a>
</div>
<div class="circle-social">
<a href="#" data-title="Con voltereta, Monterrey derrota a Puebla en el Cuauhtémoc" data-url="https://www.quadratin.com.mx/Deportes/voltereta-monterrey-derrota-a-puebla-en-cuauhtemoc/" data-name="whatsapp" class="icon-whatsapp share-click"></a>
</div>
<div class="circle-social">
<a href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79ee0cccd83d5cccfd7c6d1c6d7c28f83eecccdd7c6d1d1c6da83c7c6d1d1ccd7c283c283f3d6c6c1cfc283c6cd83c6cf83e0d6c2d6cbd7600aXmoc&body=https://www.quadratin.com.mx/Deportes/voltereta-monterrey-derrota-a-puebla-en-cuauhtemoc/" class="icon-envelope"></a>
</div>
</div>
<div class="container">
<div class="_20"></div>
<div class="row">
<div class="col-md-8">
<div id="printable">
<div class="logo-print hidden">
<img class="img-responsive" src="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/logo-alone-mini.png" alt="" widht="457" height="152">
</div>
<div class=" slider-single ">
<div>
<img width="770" height="392" src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/Monterrey-VS-Puebla-770x392.jpg" class="img-responsive" alt="monterrey-vs-puebla" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/Monterrey-VS-Puebla-770x392.jpg 770w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/Monterrey-VS-Puebla-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/Monterrey-VS-Puebla-298x151.jpg 298w" sizes="(max-width: 770px) 100vw, 770px"/> <div class="photo">Foto:
Liga Mx
</div>
</div>
</div>
<div class="_35"></div>
<ul class="breadcrumb-custom">
<li>
<a href="https://www.quadratin.com.mx">Inicio</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/Deportes/">Deportes</a>
</li>
</ul>
<div class="_20"></div>
<div class="single-note">
<h1>
Con voltereta, Monterrey derrota a Puebla en el Cuauhtémoc
</h1>
<div class="editor-text">
<div class="editor">
Rubén Ortega / Quadratín Jalisco
</div>
&nbsp;
<div class="date">
| 08 de enero de 2017 | 20:05
</div>
</div>
<div class="row">
<div class="col-sm-2 clearfix note-options">
<div div class="squares">
<div class="letters">
<div class="dwntext-container">
<span class="dwntext">&nbsp;A-</span>
</div>
<div class="uptext-container">
<span class="uptext">&nbsp;A+ </span>
</div>
</div>
<div class="hidden-xs">
<div class="square-note-option print">
<div class="print"></div>
</div>
</div>
<div class="square-note-option comments">
<div class="message"></div>
</div>
<div class="hidden-xs">
<div class="square-note-option shared">
<div class="shared"></div>
<div class="shared-social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/Deportes/voltereta-monterrey-derrota-a-puebla-en-cuauhtemoc/&title=Con voltereta, Monterrey derrota a Puebla en el Cuauhtémoc" class="facebook-mini" onclick="window.open(this.href, '', 'width=500,height=300'); return false;"></a>
<a href="http://twitter.com/intent/tweet?text=Con voltereta, Monterrey derrota a Puebla en el Cuauhtémoc&url=https://www.quadratin.com.mx/Deportes/voltereta-monterrey-derrota-a-puebla-en-cuauhtemoc/" class="twitter-mini" onclick="window.open(this.href, '', 'width=500,height=300'); return false;"></a>
<a href="/cdn-cgi/l/email-protection#f7c88482959d929483cab49899d781989b839285928396dbd7ba989983928585928ed793928585988396d796d7a78292959b96d79299d7929bd7b48296829f83345eXmoc&body=https://www.quadratin.com.mx/Deportes/voltereta-monterrey-derrota-a-puebla-en-cuauhtemoc/" class="mail-mini"></a>
<a href="#" data-name="link" data-url="https://www.quadratin.com.mx/Deportes/voltereta-monterrey-derrota-a-puebla-en-cuauhtemoc/" class="share-click whatsapp-mini"></a>
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-10 clearfix">
<div class="content-single custom-font">
<p>GUADALAJARA, Jal., 8 de enero de 2017.- Los Rayados de Monterrey vinieron de atrás para derrotar por 2-3 al Puebla en el Estadio Cuauhtémoc.</p>
<p>Los camoteros se fueron al frente al minuto 20’, gracias a Pedro Alexis Canelo, quien aprovechó un doble cabezazo en el área para vencer a Domínguez y adelantar a la Franja.</p>
<p>Poco le duró el gusto a los locales, pues tan sólo un par de minutos después, Jesús Molina hizo su presentación como Rayado con un remate de cabeza tras un tiro de esquina en donde se anticipó a la marca para empatar el encuentro al 22’.</p>
<p>Nuevamente al 36’, Canelo aprovechó las bondades de la marca regiomontana para empujar el esférico y devolver la ventaja a la escuadra poblana.</p>
<p>En la segunda parte, otra vez Jesús Molina se hizo presente en el marcador para igualar los cartones tras una serie de rebotes en el área con una chilena al 55’.</p>
<p>Cuando el encuentro pintaba para el empate, un penalti polémico cobrado por Edwin Cardona sentenció la victoria para el Monterrey al minuto 86’.</p>
<p>Para la siguiente Jornada, Puebla visitará a Tijuana, mientras que Rayados recibirá a Chivas.</p>
</div>
</div>
</div>
</div>
</div> 
<div class="not-printable">
<div class="banner hidden-xs">
<div class="textwidget"><div style='height: 90px;width:728px;overflow:hidden;'>
<div style='height: 90px;width:728px;' class="rotar4 current4">
<a rel="nofollow" href="http://www.zitacuaro.gob.mx/" target="_blank"><img src="https://www.quadratin.com.mx/www/wp-content/uploads/2016/12/diciembre-zitacuaro.jpg"/></a></div>
<div rel="nofollow" style='height: 90px;width:728px;' class="rotar4">
<a href="http://www.hoteldianadelbosque.com/" target="_blank"><img src="https://tpc.googlesyndication.com/simgad/2436969537848220255"/></a>
</div>
 
</div>
<br/>
 </div>
</div>
<div class="visible-xs">
<div class="banner banner-mobile banner-mobile-2">
<div class="textwidget"> 
<div id='div-gpt-ad-1469371818937-0' style='height:50px; width:320px; margin:0px auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469371818937-0'); });
</script>
</div></div>
</div>
</div>
<div class="_35"></div>
<div class="header-section comments">
<div class="header-section-square">
<div class="header-section-square-icon">
<div></div>
</div>
<h2 class="header-section-square-title">
Comentarios
</h2>
</div>
<div class="header-line"></div>
<div>
<div class="fb-comments" data-href="https://www.quadratin.com.mx/Deportes/voltereta-monterrey-derrota-a-puebla-en-cuauhtemoc/" data-numposts="5" data-width="100%"></div>
</div>
</div>
<div class="_35"></div>
<div class="header-section">
<div class="header-section-square">
<div class="header-section-square-icon">
<div></div>
</div>
<h2 class="header-section-square-title">
Notas relacionadas
</h2>
</div>
<div class="header-line"></div>
</div>
<div class="notices-vertical">
<div class="row">
<div class="col-md-4">
<a href="https://www.quadratin.com.mx/Deportes/elimina-pittsburgh-a-miami/">
<div class="notice-vertical post">
<div class="layered-notice">
 
<div class="layered-close">x</div>
<div class="share-options">
<div class="share-click facebook-share visible-md visible-lg" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/Deportes/elimina-pittsburgh-a-miami/&title=Elimina Pittsburgh a Miami"></div>
<div class="share-click twitter-share visible-md visible-lg" data-url="http://twitter.com/intent/tweet?text=Elimina Pittsburgh a Miami&url=https://www.quadratin.com.mx/Deportes/elimina-pittsburgh-a-miami/"></div>
<div class="share-click mail-share visible-md visible-lg" data-name="mail" data-url="mailto:?subject=Elimina Pittsburgh a Miami&body=https://www.quadratin.com.mx/Deportes/elimina-pittsburgh-a-miami/"></div>
<div class="share-click whatsapp-share visible-md visible-lg" data-name="link" data-url="https://www.quadratin.com.mx/Deportes/elimina-pittsburgh-a-miami/"></div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/Deportes/elimina-pittsburgh-a-miami/&title=Elimina Pittsburgh a Miami"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-twitter hidden-md hidden-lg" data-url="http://twitter.com/intent/tweet?text=Elimina Pittsburgh a Miami&url=https://www.quadratin.com.mx/Deportes/elimina-pittsburgh-a-miami/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-whatsapp" data-url="https://www.quadratin.com.mx/Deportes/elimina-pittsburgh-a-miami/" data-title="Elimina Pittsburgh a Miami" data-name="whatsapp"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-envelope" data-name="mail" data-url="mailto:?subject=Elimina Pittsburgh a Miami&body=https://www.quadratin.com.mx/Deportes/elimina-pittsburgh-a-miami/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-link" data-name="link" data-url="https://www.quadratin.com.mx/Deportes/elimina-pittsburgh-a-miami/"></div>
</div>
</div>
</div>
 
<div class="notice-shared">
<div class="share">
<div></div>
</div>
</div>
 
<div class="notice-image">
<div class="note-type">
<div></div>
</div>
<img width="298" height="151" src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/Pittsburgh-298x151.jpg" class="img-responsive" alt="pittsburgh" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/Pittsburgh-298x151.jpg 298w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/Pittsburgh-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/Pittsburgh-770x392.jpg 770w" sizes="(max-width: 298px) 100vw, 298px"/>
</div>
<div class="content-notice">
<div class="notice-title">
Elimina Pittsburgh a Miami
</div>
<div class="notice-date">
<span class="noteToday">17:57</span>
</div>
</div>
</div>
</a>
</div>
<div class="col-md-4">
<a href="https://www.quadratin.com.mx/Deportes/chicharito-falla-penalti-en-amistoso-contra-estudiantes/">
<div class="notice-vertical post">
<div class="layered-notice">
 
<div class="layered-close">x</div>
<div class="share-options">
<div class="share-click facebook-share visible-md visible-lg" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/Deportes/chicharito-falla-penalti-en-amistoso-contra-estudiantes/&title=Chicharito falla penalti en amistoso contra Estudiantes"></div>
<div class="share-click twitter-share visible-md visible-lg" data-url="http://twitter.com/intent/tweet?text=Chicharito falla penalti en amistoso contra Estudiantes&url=https://www.quadratin.com.mx/Deportes/chicharito-falla-penalti-en-amistoso-contra-estudiantes/"></div>
<div class="share-click mail-share visible-md visible-lg" data-name="mail" data-url="mailto:?subject=Chicharito falla penalti en amistoso contra Estudiantes&body=https://www.quadratin.com.mx/Deportes/chicharito-falla-penalti-en-amistoso-contra-estudiantes/"></div>
<div class="share-click whatsapp-share visible-md visible-lg" data-name="link" data-url="https://www.quadratin.com.mx/Deportes/chicharito-falla-penalti-en-amistoso-contra-estudiantes/"></div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/Deportes/chicharito-falla-penalti-en-amistoso-contra-estudiantes/&title=Chicharito falla penalti en amistoso contra Estudiantes"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-twitter hidden-md hidden-lg" data-url="http://twitter.com/intent/tweet?text=Chicharito falla penalti en amistoso contra Estudiantes&url=https://www.quadratin.com.mx/Deportes/chicharito-falla-penalti-en-amistoso-contra-estudiantes/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-whatsapp" data-url="https://www.quadratin.com.mx/Deportes/chicharito-falla-penalti-en-amistoso-contra-estudiantes/" data-title="Chicharito falla penalti en amistoso contra Estudiantes" data-name="whatsapp"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-envelope" data-name="mail" data-url="mailto:?subject=Chicharito falla penalti en amistoso contra Estudiantes&body=https://www.quadratin.com.mx/Deportes/chicharito-falla-penalti-en-amistoso-contra-estudiantes/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-link" data-name="link" data-url="https://www.quadratin.com.mx/Deportes/chicharito-falla-penalti-en-amistoso-contra-estudiantes/"></div>
</div>
</div>
</div>
 
<div class="notice-shared">
<div class="share">
<div></div>
</div>
</div>
 
<div class="notice-image">
<div class="note-type">
<div></div>
</div>
<img width="298" height="151" src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/Chicharito-298x151.jpg" class="img-responsive" alt="chicharito" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/Chicharito-298x151.jpg 298w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/Chicharito-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/Chicharito-770x392.jpg 770w" sizes="(max-width: 298px) 100vw, 298px"/>
</div>
<div class="content-notice">
<div class="notice-title">
Chicharito falla penalti en amistoso contra Estudiantes
</div>
<div class="notice-date">
<span class="noteToday">17:51</span>
</div>
</div>
</div>
</a>
</div>
<div class="col-md-4">
<a href="https://www.quadratin.com.mx/Deportes/mexico-gana-suma-en-mundial-hockey/">
<div class="notice-vertical post">
<div class="layered-notice">
 
<div class="layered-close">x</div>
<div class="share-options">
<div class="share-click facebook-share visible-md visible-lg" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/Deportes/mexico-gana-suma-en-mundial-hockey/&title=México gana y suma en el Mundial de hockey"></div>
<div class="share-click twitter-share visible-md visible-lg" data-url="http://twitter.com/intent/tweet?text=México gana y suma en el Mundial de hockey&url=https://www.quadratin.com.mx/Deportes/mexico-gana-suma-en-mundial-hockey/"></div>
<div class="share-click mail-share visible-md visible-lg" data-name="mail" data-url="mailto:?subject=México gana y suma en el Mundial de hockey&body=https://www.quadratin.com.mx/Deportes/mexico-gana-suma-en-mundial-hockey/"></div>
<div class="share-click whatsapp-share visible-md visible-lg" data-name="link" data-url="https://www.quadratin.com.mx/Deportes/mexico-gana-suma-en-mundial-hockey/"></div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/Deportes/mexico-gana-suma-en-mundial-hockey/&title=México gana y suma en el Mundial de hockey"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-twitter hidden-md hidden-lg" data-url="http://twitter.com/intent/tweet?text=México gana y suma en el Mundial de hockey&url=https://www.quadratin.com.mx/Deportes/mexico-gana-suma-en-mundial-hockey/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-whatsapp" data-url="https://www.quadratin.com.mx/Deportes/mexico-gana-suma-en-mundial-hockey/" data-title="México gana y suma en el Mundial de hockey" data-name="whatsapp"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-envelope" data-name="mail" data-url="mailto:?subject=México gana y suma en el Mundial de hockey&body=https://www.quadratin.com.mx/Deportes/mexico-gana-suma-en-mundial-hockey/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-link" data-name="link" data-url="https://www.quadratin.com.mx/Deportes/mexico-gana-suma-en-mundial-hockey/"></div>
</div>
</div>
</div>
 
<div class="notice-shared">
<div class="share">
<div></div>
</div>
</div>
 
<div class="notice-image">
<div class="note-type">
<div></div>
</div>
<img width="298" height="151" src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/hockey-298x151.jpg" class="img-responsive" alt="hockey" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/hockey-298x151.jpg 298w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/hockey-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/hockey-770x392.jpg 770w" sizes="(max-width: 298px) 100vw, 298px"/>
</div>
<div class="content-notice">
<div class="notice-title">
México gana y suma en el Mundial de hockey
</div>
<div class="notice-date">
<span class="noteToday">17:29</span>
</div>
</div>
</div>
</a>
</div>
</div>  
</div>  
<div class="_20"></div>
<div class="hidden-xs">
<div class="banner">
<div class="textwidget"> 
 
<div id='div-gpt-ad-1449873789533-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449873789533-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="visible-xs">
<div class="banner banner-mobile banner-mobile-3">
<div class="textwidget"> 
<div id='div-gpt-ad-1469371818937-1' style='height:50px; width:320px; margin:0px auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469371818937-1'); });
</script>
</div></div>
</div>
</div>
<div class="_20"></div>
<div class="header-section">
<div class="header-section-square">
<div class="header-section-square-icon">
<div></div>
</div>
<h2 class="header-section-square-title">
Principales
</h2>
</div>
<div class="header-line"></div>
</div>
<div class="notices-vertical">
<div class="row">
<a href="https://www.quadratin.com.mx/principal/detiene-ssp-a-jefe-plaza-los-viagra/">
<div class="col-md-4">
<div class="notice-vertical post">
<div class="layered-notice">
 
<div class="layered-close">x</div>
<div class="share-options">
<div class="share-click facebook-share visible-md visible-lg" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/detiene-ssp-a-jefe-plaza-los-viagra/&title=Detiene SSP a jefe de plaza de Los Viagra"></div>
<div class="share-click twitter-share visible-md visible-lg" data-url="http://twitter.com/intent/tweet?text=Detiene SSP a jefe de plaza de Los Viagra&url=https://www.quadratin.com.mx/principal/detiene-ssp-a-jefe-plaza-los-viagra/"></div>
<div class="share-click mail-share visible-md visible-lg" data-name="mail" data-url="mailto:?subject=Detiene SSP a jefe de plaza de Los Viagra&body=https://www.quadratin.com.mx/principal/detiene-ssp-a-jefe-plaza-los-viagra/"></div>
<div class="share-click whatsapp-share visible-md visible-lg" data-name="link" data-url="https://www.quadratin.com.mx/principal/detiene-ssp-a-jefe-plaza-los-viagra/"></div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/detiene-ssp-a-jefe-plaza-los-viagra/&title=Detiene SSP a jefe de plaza de Los Viagra"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-twitter hidden-md hidden-lg" data-url="http://twitter.com/intent/tweet?text=Detiene SSP a jefe de plaza de Los Viagra&url=https://www.quadratin.com.mx/principal/detiene-ssp-a-jefe-plaza-los-viagra/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-whatsapp" data-url="https://www.quadratin.com.mx/principal/detiene-ssp-a-jefe-plaza-los-viagra/" data-title="Detiene SSP a jefe de plaza de Los Viagra" data-name="whatsapp"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-envelope" data-name="mail" data-url="mailto:?subject=Detiene SSP a jefe de plaza de Los Viagra&body=https://www.quadratin.com.mx/principal/detiene-ssp-a-jefe-plaza-los-viagra/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-link" data-name="link" data-url="https://www.quadratin.com.mx/principal/detiene-ssp-a-jefe-plaza-los-viagra/"></div>
</div>
</div>
</div>
<div class="hidden-md hidden-lg">
<div class="notice-shared">
<div class="share">
<div></div>
</div>
</div>
</div>
<div class="notice-image">
<div class="note-type">
<div></div>
</div>
<img width="298" height="151" src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/detenido-cortada-1-298x151.jpg" class="img-responsive" alt="detenido-cortada" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/detenido-cortada-1-298x151.jpg 298w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/detenido-cortada-1-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/detenido-cortada-1-770x392.jpg 770w" sizes="(max-width: 298px) 100vw, 298px"/>
</div>
<div class="content-notice">
<div class="notice-title">
Detiene SSP a jefe de plaza de Los Viagra
</div>
<div class="notice-date">
<span class="noteToday">20:54</span>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.quadratin.com.mx/principal/remitidas-3-mil-quejas-a-cndh-abusos-policias-orden-federal/">
<div class="col-md-4">
<div class="notice-vertical post">
<div class="layered-notice">
 
<div class="layered-close">x</div>
<div class="share-options">
<div class="share-click facebook-share visible-md visible-lg" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/remitidas-3-mil-quejas-a-cndh-abusos-policias-orden-federal/&title=Remitidas, 3 mil quejas a CNDH por abusos de policías de orden federal"></div>
<div class="share-click twitter-share visible-md visible-lg" data-url="http://twitter.com/intent/tweet?text=Remitidas, 3 mil quejas a CNDH por abusos de policías de orden federal&url=https://www.quadratin.com.mx/principal/remitidas-3-mil-quejas-a-cndh-abusos-policias-orden-federal/"></div>
<div class="share-click mail-share visible-md visible-lg" data-name="mail" data-url="mailto:?subject=Remitidas, 3 mil quejas a CNDH por abusos de policías de orden federal&body=https://www.quadratin.com.mx/principal/remitidas-3-mil-quejas-a-cndh-abusos-policias-orden-federal/"></div>
<div class="share-click whatsapp-share visible-md visible-lg" data-name="link" data-url="https://www.quadratin.com.mx/principal/remitidas-3-mil-quejas-a-cndh-abusos-policias-orden-federal/"></div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/remitidas-3-mil-quejas-a-cndh-abusos-policias-orden-federal/&title=Remitidas, 3 mil quejas a CNDH por abusos de policías de orden federal"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-twitter hidden-md hidden-lg" data-url="http://twitter.com/intent/tweet?text=Remitidas, 3 mil quejas a CNDH por abusos de policías de orden federal&url=https://www.quadratin.com.mx/principal/remitidas-3-mil-quejas-a-cndh-abusos-policias-orden-federal/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-whatsapp" data-url="https://www.quadratin.com.mx/principal/remitidas-3-mil-quejas-a-cndh-abusos-policias-orden-federal/" data-title="Remitidas, 3 mil quejas a CNDH por abusos de policías de orden federal" data-name="whatsapp"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-envelope" data-name="mail" data-url="mailto:?subject=Remitidas, 3 mil quejas a CNDH por abusos de policías de orden federal&body=https://www.quadratin.com.mx/principal/remitidas-3-mil-quejas-a-cndh-abusos-policias-orden-federal/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-link" data-name="link" data-url="https://www.quadratin.com.mx/principal/remitidas-3-mil-quejas-a-cndh-abusos-policias-orden-federal/"></div>
</div>
</div>
</div>
<div class="hidden-md hidden-lg">
<div class="notice-shared">
<div class="share">
<div></div>
</div>
</div>
</div>
<div class="notice-image">
<div class="note-type">
<div></div>
</div>
<img width="298" height="151" src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/ejército-298x151.jpg" class="img-responsive" alt="ejercito" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/ejército-298x151.jpg 298w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/ejército-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/ejército-770x392.jpg 770w" sizes="(max-width: 298px) 100vw, 298px"/>
</div>
<div class="content-notice">
<div class="notice-title">
Remitidas, 3 mil quejas a CNDH por abusos de policías de orden federal
</div>
<div class="notice-date">
<span class="noteToday">20:02</span>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.quadratin.com.mx/principal/repunte-en-gasto-manutencion-alcanzo-100-morelianos/">
<div class="col-md-4">
<div class="notice-vertical post">
<div class="layered-notice">
 
<div class="layered-close">x</div>
<div class="share-options">
<div class="share-click facebook-share visible-md visible-lg" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/repunte-en-gasto-manutencion-alcanzo-100-morelianos/&title=Repunte en gasto de manutención alcanzó hasta el 100%: morelianos"></div>
<div class="share-click twitter-share visible-md visible-lg" data-url="http://twitter.com/intent/tweet?text=Repunte en gasto de manutención alcanzó hasta el 100%: morelianos&url=https://www.quadratin.com.mx/principal/repunte-en-gasto-manutencion-alcanzo-100-morelianos/"></div>
<div class="share-click mail-share visible-md visible-lg" data-name="mail" data-url="mailto:?subject=Repunte en gasto de manutención alcanzó hasta el 100%: morelianos&body=https://www.quadratin.com.mx/principal/repunte-en-gasto-manutencion-alcanzo-100-morelianos/"></div>
<div class="share-click whatsapp-share visible-md visible-lg" data-name="link" data-url="https://www.quadratin.com.mx/principal/repunte-en-gasto-manutencion-alcanzo-100-morelianos/"></div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.quadratin.com.mx/principal/repunte-en-gasto-manutencion-alcanzo-100-morelianos/&title=Repunte en gasto de manutención alcanzó hasta el 100%: morelianos"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-twitter hidden-md hidden-lg" data-url="http://twitter.com/intent/tweet?text=Repunte en gasto de manutención alcanzó hasta el 100%: morelianos&url=https://www.quadratin.com.mx/principal/repunte-en-gasto-manutencion-alcanzo-100-morelianos/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-whatsapp" data-url="https://www.quadratin.com.mx/principal/repunte-en-gasto-manutencion-alcanzo-100-morelianos/" data-title="Repunte en gasto de manutención alcanzó hasta el 100%: morelianos" data-name="whatsapp"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-envelope" data-name="mail" data-url="mailto:?subject=Repunte en gasto de manutención alcanzó hasta el 100%: morelianos&body=https://www.quadratin.com.mx/principal/repunte-en-gasto-manutencion-alcanzo-100-morelianos/"></div>
</div>
<div class="circle-social hidden-md hidden-lg">
<div class="share-click icon-link" data-name="link" data-url="https://www.quadratin.com.mx/principal/repunte-en-gasto-manutencion-alcanzo-100-morelianos/"></div>
</div>
</div>
</div>
<div class="hidden-md hidden-lg">
<div class="notice-shared">
<div class="share">
<div></div>
</div>
</div>
</div>
<div class="notice-image">
<div class="note-type">
<div></div>
</div>
<img width="298" height="151" src="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/canasta-básica-mercado-1-298x151.jpg" class="img-responsive" alt="canasta-basica-mercado-1" srcset="https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/canasta-básica-mercado-1-298x151.jpg 298w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/canasta-básica-mercado-1-1140x580.jpg 1140w, https://www.quadratin.com.mx/www/wp-content/uploads/2017/01/canasta-básica-mercado-1-770x392.jpg 770w" sizes="(max-width: 298px) 100vw, 298px"/>
</div>
<div class="content-notice">
<div class="notice-title">
Repunte en gasto de manutención alcanzó hasta el 100%: morelianos
</div>
<div class="notice-date">
<span class="noteToday">18:01</span>
</div>
</div>
</div>
</div>
</a>
</div>  
</div>  
<div class="_20"></div>
</div>
</div> 
<div class="col-md-4 not-printable">
<div class="sidebar-section none">
</div>
<div class="_35"></div>
<div class="sidebar-section media ustream hide">
<div class="sidebar-section-header">
<div class="sidebar-section-header-icon"></div>
<h2 class="sidebar-section-header-title">
Quadratin en vivo
</h2>
</div>
<div class="sidebar-section-body">
<div>
<iframe id="frameUstream" width="100%" height="250" scrolling="no" frameborder="0" style="border: 0px none transparent;"></iframe>
</div>
</div>
</div>
<div class="publicidad">
<div id="text-111" class="widget widget_text"> <div class="textwidget"> 
<div id='div-gpt-ad-1402608775541-0' style='width:336px; height:280px;'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1402608775541-0'); });
	</script>
</div>
<br>
</div>
</div><div id="text-80" class="widget widget_text"> <div class="textwidget"> 
<script type="text/javascript">
google_ad_client = "ca-pub-0733124818340923";
/* FRONT */
google_ad_slot = "4062415483";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br/></div>
</div><div id="text-113" class="widget widget_text"> <div class="textwidget"> 
<div class="newrotar">
<div class="grupoderoro" style='width:336px; height:280px;'>
<a href="http://www.grupodeoro.com.mx/" target="_blank">
<img src="https://tpc.googlesyndication.com/pagead/imgad?id=CICAgIDQ3ZedqwEQ0AIYmAIoATIIxSsR2Ka-DYg"/>
</a>
</div>
 
<div style='width:336px; height:280px;'>
<a href="http://www.ternium.com.mx/" target="_blank">
<img src="https://tpc.googlesyndication.com/pagead/imgad?id=CICAgIDQ3aihSRDQAhiYAigBMgh1CkO1f8G3_A"/>
</a>
</div>
</div>
<br/></div>
</div><div id="text-114" class="widget widget_text"> <div class="textwidget"> 
<br/></div>
</div><div id="text-115" class="widget widget_text"> <div class="textwidget"> 
<div id='div-gpt-ad-1368140486662-2' style='width:336px; height:280px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368140486662-2'); });
</script>
</div>
<br/>
 
<div id='div-gpt-ad-1368140486662-5' style='width:300px; height:100px;'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368140486662-5'); });
	</script>
</div><br/>
 
<div id='div-gpt-ad-1368140486662-6' style='width:300px; height:100px;'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368140486662-6'); });
	</script>
</div>
<br>
 
<div id='div-gpt-ad-1368140486662-8' style='width:300px; height:100px;'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368140486662-8'); });
	</script>
</div>
<br></div>
</div><div id="text-117" class="widget widget_text"> <div class="textwidget"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0733124818340923" data-ad-slot="9762480252"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/></div>
</div>
</div>
</div>
</div>
</div>
<div class="_65"></div>
<footer class="not-printable">
<div class="slider-quadratines">
</div>
<div class="footer not-printable">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="footer-logo">
<a href="https://www.quadratin.com.mx">
<img src="https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/img/logo-footer.png" alt="logo-footer" width="360" height="120" class="img-responsive"/>
</a>
</div>
</div>
<div class="col-md-6">
<div class="row">
<div class="col-xs-4 col-xxs-12">
<ul class="category-footer">
<li><a href="https://www.quadratin.com.mx/quienes-somos/">Quiénes Somos</a></li>
 
<li><a href="https://www.quadratin.com.mx/Aviso-de-privacidad">Aviso de privacidad</a></li>
</ul>
</div>
<div class="col-xs-4 col-xxs-12">
<ul class="category-footer">
<li>
<a href="https://www.quadratin.com.mx/sucesos/">Sucesos</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/politica/">Política</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/regiones/">Regiones</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/principal/">Principal</a>
</li>
</ul>
</div>
<div class="col-xs-4 col-xxs-12">
<ul class="category-footer">
<li>
<a href="https://www.quadratin.com.mx/justicia/">Justicia</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/educativas/">Educativas</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/Deportes/">Deportes</a>
</li>
<li>
<a href="https://www.quadratin.com.mx/morelia/">Morelia</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col-lg-2">
<div class="footer-right">
<div class="social-networks">
<a href="https://www.facebook.com/agenciaquadratin/" class="facebook" target="_blank"></a>
<a href="https://twitter.com/Quadratin_" class="twitter" target="_blank"></a>
</div>
<a href="https://www.g4a.mx/" target="_blank" class="g4a">
Desarrollo y <br> diseño web
</a>
<a href="https://www.g4a.mx/" target="_blank" class="logo-g4a"></a>
</div>
</div>
</div>
</div>
</div>
 
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.quadratin.com.mx\/www\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-includes/js/shortcode.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-admin/js/media-upload.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var youtube = {"channel":"offair"};
var ustream = {"channel":"11687239"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/js/scripts.js?ver=1.11.9'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/js/flexibility.js?ver=1.01.0'></script>
<script type='text/javascript' defer="defer" src='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/js/slick.min.js?ver=1.01.0'></script>
<script type='text/javascript' defer="defer" src='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/js/scripts.js?ver=1.1.29'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-content/themes/quadratin-theme_V2/js/feed.js?ver=1.1.29'></script>
<script type='text/javascript' src='https://www.quadratin.com.mx/www/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
</footer>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 